<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8" /> 
    <meta http-equiv="X-UA-Compatible"  content="IE=edge" >  
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
                  <link rel="alternate" type="application/rss+xml" title="Ultimas" href="/cmlink/ultimas-noticias-1.244006" />
        

    <link rel="shortcut icon" href="/polopoly_fs/3.299!/faviconcp16.png" sizes="16x16">
    <link rel="icon" href="/polopoly_fs/3.299!/faviconcp32.png" sizes="32x32">

          

                  <script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js" async>{ banner: false, submenu: true }</script>
<script id="adsbygoogle" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script id="adsbygooglepl">
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3488053582622085",
enable_page_level_ads: true
});
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1320/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1320, domain: "//www5.smartadserver.com", async: true });
    });
</script>
<!-- DMP !-->
<script id="navegg" type="text/javascript">
   (function(n,v,g){o='Navegg';if(!n[o]){
	a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	(window, document, 'https://tag.navdmp.com/universal.min.js');
	window.naveggReady = window.naveggReady||[];
	window.nvg23925 = new Navegg({
	acc: 23925
 });
</script>
<!-- Tag Navegg -->
<script type="text/javascript">
    (function(w) {
        try {
            w.NVG_qry = "";
            var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona23925"));
            for (col in persona) {
                name = "nvg_" + col;
                if (typeof persona[col] == "object") {
                    for (x in persona[col]) {
                        //w.NVG_qry += "&" + name + "=" + persona[col][x] + ";";
                    }
                } else
                    //w.NVG_qry += "&" + name + "=" + persona[col] + ";";
            }
        } catch (e) {
            console.error(e);
            w.NVG_qry = "";
        }
    })(window)
</script>
<!-- Prepare SmartAdServer Variables -->
<script type="text/javascript">
    var sas_target = '';
    if (typeof(sas_target) == "undefined" || sas_target == "") {
        try {
            var sas_target = NVG_qry;
        } catch (e) {};
    } else {
        try {
            if (sas_target[sas_target.length - 1] != ";") {
                sas_target += ";";
            }
            sas_target = sas_target + NVG_qry;
        } catch (e) {};
    }
</script>
<meta property="fb:app_id" content="1541293449424905">
<meta property="fb:pages" content="580405362002636">
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/correiodopovo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

        <!--<title>Correio do Povo - Geral</title>-->
          <link rel="amphtml" href="https://www.correiodopovo.com.br/amp/cmlink/conhe%C3%A7a-joseph-gutheinz-o-ca%C3%A7ador-de-pedras-lunares-desaparecidas-1.352367">
    
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.146.1551460757!/css/bootstrap.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.232526.1560915349!/belamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1560915261!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.302.1560915323!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.259.1551461019!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video-js.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.237.1560915299!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.234.1560915297!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1560915294!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1560915294!/css/owl.carousel.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1560915294!/css/owl.theme.default.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1560915269!/social-auth.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1560915269!/bootstrap-social.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1560915266!/css/fotorama.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1560915266!/css/fotorama-custom.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.200.1560915264!/SearchElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.197.1560915263!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.184.1560915256!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.178.1560915253!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.175.1560915252!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1560915246!/fontawesome/css/font-awesome.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1560915246!/fontscorreio/css/fontscorreio.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1560915246!/fontsbelamais/css/fontsbelamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1560915246!/stylenovo.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.153.1560915242!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1560915240!/MainElement.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.143.1551460756!/jquery-1.11.0.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.137.1560915237!/autotrack.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.137.1560915237!/jquery.cookie.min.js"></script>
                          <meta name="google-site-verification" content="j26SXA5lCstrbqGhWCPEJf82xVEp3xkn-zL7da2Rll8">
                      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4083550-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.200',
    'dimension3': '2.199',
    'dimension4': '1.352367',
    'dimension5': 'article',
    'dimension9': '[2.200][2.194][2.199][1.352367]'
                      ,'dimension6': 'afp'
                });

  </script>
                                <meta name="google-signin-clientid" content="172526348210-or5nfffa5l6rbsvruouad2070j7ngoec.apps.googleusercontent.com" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<meta name="google-signin-callback" content="googleSignInCallback" />
<meta name="google-signin-scope" content="profile email" />
<meta name="google-signin-redirecturi" content="postmessage" />
<meta name="google-signin-accesstype" content="offline" />
                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.352367", method: "POST" });
    }
  });
</script>
          <title>Conhe&ccedil;a Joseph Gutheinz, o ca&ccedil;ador de pedras lunares desaparecidas</title>
<meta name="title" content="Conhe&ccedil;a Joseph Gutheinz, o ca&ccedil;ador de pedras lunares desaparecidas">
<meta name="description" content="Ex-funcion&aacute;rio da Nasa e sua equipe localizaram at&eacute; agora quase 80 fragmentos da Lua que sumiram">
<meta property="og:title" content="Conhe&ccedil;a Joseph Gutheinz, o ca&ccedil;ador de pedras lunares desaparecidas">
<meta property="og:site_name" content="Correio do Povo">

  <meta property="og:url" content="https://www.correiodopovo.com.br/not%C3%ADcias/geral/conhe%C3%A7a-joseph-gutheinz-o-ca%C3%A7ador-de-pedras-lunares-desaparecidas-1.352367">
  
<meta property="og:description" content="Ex-funcion&aacute;rio da Nasa e sua equipe localizaram at&eacute; agora quase 80 fragmentos da Lua que sumiram">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.correiodopovo.com.br/image/policy:1.352375:1563371031/image.jpg?a=191%3A100&q=0.6&w=900&$p$a$q$w=61e089e">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="450">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>    
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-7.2162">
          <link rel="stylesheet" type="text/css" href="/cmlink/noticias-7.311">
          <link rel="stylesheet" type="text/css" href="/cmlink/noticias-7.311">
    
    <script type="text/javascript" src="/js/com.atex.gong.paywall.membership.js"></script>

    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->

    <!--Slot Repositório -->
        
  </head>
  <body>
    
    <nav id="menuHeader">

      <div class="container menufixo">

            <div class="tempomenu">
    <div class="previco">
    	<img src="/imagens/icons/93x93/31.png">
    </div>
	<div class="tempodados">
		<div class="cidade">Porto Alegre</div>
		<div class="prevtext">
			<p>12&deg;C</p>
		</div>
	</div>
</div>            <ul class="nav navbar-nav navbar-left">
              <li>
                <a style="cursor:pointer;font-size: 22px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
              </li>
              <li>
                <a style="cursor:pointer" onclick="openNav()">menu</a>
              </li>
            </ul>
            <div class="logobranco">
              <a href="/"><img src="/imagens/Logo-branco.png" alt="capa" title="Capa"></a>
            </div>
            <div class="nav-search">
              

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
            </div>
      </div>

    </nav>
    <div id="overlay" onclick="closeNav()">
    </div>
    <div id="mySidenav" class="sidenav style-4">
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"><span class="glyphicon glyphicon-remove-circle"></span></a>
        <div class="logoCorreioside">
          <a href="/"><img src="/imagens/Logo.png" alt="capa" title="Capa"></a>
        </div>
        <div class="flipside">
          <div class="entrar">
            <span class="glyphicon glyphicon-user"></span> 
            <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a> 
          </div>
          <div class="assinar">
            <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
          </div>
        </div>
        <ul class="menuside">
          <li><a href="/">Capa</a></li>
                              

                    
          
          <li class='active Notícias' data-toggle="collapse" data-target="#Notícias" style="cursor:pointer;"><a href="/not%C3%ADcias">Notícias</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Notícias" class="dropdown-menuprincipal collapse">
              
              <li><a href="/not%C3%ADcias/cidades">Cidades</a></li>

              
              <li><a href="/not%C3%ADcias/economia">Economia</a></li>

              
              <li><a href="/not%C3%ADcias/ensino">Ensino</a></li>

              
              <li><a href="/not%C3%ADcias/geral">Geral</a></li>

              
              <li><a href="/not%C3%ADcias/mundo">Mundo</a></li>

              
              <li><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a></li>

              
              <li><a href="/not%C3%ADcias/pol%C3%ADtica">Política</a></li>

              
              <li><a href="/not%C3%ADcias/rural">Rural</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='Esportes' data-toggle="collapse" data-target="#Esportes" style="cursor:pointer;"><a href="/esportes">Esportes</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Esportes" class="dropdown-menuprincipal collapse">
              
              <li><a href="/esportes/gr%C3%AAmio">Grêmio</a></li>

              
              <li><a href="/esportes/inter">Inter</a></li>

              
              <li><a href="/esportes/selecaobrasileira">Seleção Brasileira</a></li>

              
              <li><a href="/esportes/copadomundo">Copa do Mundo</a></li>

              
              <li><a href="/esportes/olimp%C3%ADada">Olimpíada</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='arteagenda' data-toggle="collapse" data-target="#arteagenda" style="cursor:pointer;"><a href="/arteagenda">Arte & Agenda</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="arteagenda" class="dropdown-menuprincipal collapse">
              
              <li><a href="/arteagenda/carnaval">Carnaval</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='Blogs' data-toggle="collapse" data-target="#Blogs" style="cursor:pointer;"><a href="/blogs">Blogs</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Blogs" class="dropdown-menuprincipal collapse">
              
              <li><a href="/blogs/bichoamigo">Bicho Amigo</a></li>

              
              <li><a href="/blogs/campereada">Campereada</a></li>

              
              <li><a href="/blogs/carrosemotos">Carros & Motos</a></li>

              
              <li><a href="/blogs/cinecp">Cine CP</a></li>

              
              <li><a href="/blogs/correiofeminino">Correio Feminino</a></li>

              
              <li><a href="/blogs/cpop">Cpop</a></li>

              
              <li><a href="/blogs/di%C3%A1logos">Diálogos</a></li>

              
              <li><a href="/blogs/fotocorreio">FotoCorreio</a></li>

              
              <li><a href="/blogs/hiltormombach">Hiltor Mombach</a></li>

              
              <li><a href="/blogs/juremirmachado">Juremir Machado da Silva</a></li>

              
              <li><a href="/blogs/lapelota">La Pelota</a></li>

              
              <li><a href="/blogs/livrosamais">Livros A+</a></li>

              
              <li><a href="/blogs/luizgonzagalopes">Luiz Gonzaga Lopes</a></li>

              
              <li><a href="/blogs/maispreza">Mais Preza</a></li>

              
              <li><a href="/blogs/oficinadejornalismo">Oficina de Jornalismo</a></li>

              
              <li><a href="/blogs/oscarbessi">Oscar Bessi</a></li>

              
              <li><a href="/blogs/pitlane">Pitlane</a></li>

              
              <li><a href="/blogs/planodecarreira">Plano de Carreira</a></li>

              
              <li><a href="/blogs/thamara">Thamara</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='jornalcomtecnologia' data-toggle="collapse" data-target="#jornalcomtecnologia" style="cursor:pointer;"><a href="/jornalcomtecnologia">Jornal com Tecnologia</a>

          
          </li>
                                    

                    
          
          <li class='vivabem' data-toggle="collapse" data-target="#vivabem" style="cursor:pointer;"><a href="/vivabem">Viva Bem</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="vivabem" class="dropdown-menuprincipal collapse">
              
              <li><a href="/vivabem/qualidadedevida">Qualidade de vida</a></li>

              
              <li><a href="/vivabem/alimentacao">Alimentação</a></li>

              
              <li><a href="/vivabem/exerciciosfisicos">Exercícios físicos</a></li>

              
              <li><a href="/vivabem/maternidade">Maternidade</a></li>

              
              <li><a href="/vivabem/saude">Saúde</a></li>

                          </ul>

          
          </li>
                                    

                    
                                      

                    
                                      

                    
                                      

                    
          
          <li class='verao' data-toggle="collapse" data-target="#verao" style="cursor:pointer;"><a href="/verao">Verão</a>

          
          </li>
                                    

                    
                                      

                    
                                      

                    
                        </ul>
      <div class="submenuside">
        <ul class="menuside">
        <li>
        <div class="nav-search">
              

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
        </div>
        </li>
        </ul>
     </div>
      	      <div class="submenuside">
          <ul class="menuside">
            <li>
              <a target="_blank" href="http://leitor.correiodopovo.com.br/acesso">CENTRAL DO ASSINANTE</a>
            </li>
            <li>
             <a target="_blank" href="http://leitor.correiodopovo.com.br">LOJA</a>
            </li>
<li><a href="http://portal.office.com/" target="_blank"><span>Webmail</span></a></li>
          </ul>
        
      </div>
      <div class="menusocialside">
          <div class="siga">SIGA O CORREIO DO POVO</div>
          <div class="redes">
     <div><a href="javascript:;" class="tooltips"><span>51 993192245</span><img src="/imagens/social/WHATSside.png" alt="WhatsApp" title="WhatsApp"></a></div>   
    <div><a target="_blank" href="https://www.facebook.com/correiodopovo"><img src="/imagens/social/facebookside.png" alt="Facebook" title="Facebook"></a></div>
            <div><a target="_blank" href="https://twitter.com/correio_dopovo"><img src="/imagens/social/Twitterside.png" alt="Twitter" title="Twitter"></a></div>
            <div><a target="_blank" href="https://www.youtube.com/user/correiodopovo2009"><img src="/imagens/social/Youtubeside.png" alt="Youtube" title="Youtube"></a></div>
            <div><a target="_blank" href="https://www.instagram.com/correiodopovo/"><img src="/imagens/social/instagramside.png" alt="Instagram" title="Instagram"></a></div>
          </div>
      </div> 

	    </div>

    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">

        <div class="navbar-inner clearfix">
          <div class="container topoportal">
            <div class="navbar-header">
              <ul class="nav navbar-nav navbar-left meusidemobile">
                <li>
                  <a style="cursor:pointer" onclick="openNav()">&#9776;</a>
                </li>
              </ul>
              <div class="logoCorreio">
                <a href="/"><img src="/imagens/Logo.png" alt="capa" title="Capa"></a>
                <p class="uppercase">Porto Alegre, <b>Quinta-feira</b>, 18 de Julho de 2019</p>
              </div>

            </div>
          </div>
          <div class="RS"></div>
           <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container menu">

            <div class="tempomenu">
    <div class="previco">
    	<img src="/imagens/icons/93x93/31.png">
    </div>
	<div class="tempodados">
		<div class="cidade">Porto Alegre</div>
		<div class="prevtext">
			<p>12&deg;C</p>
		</div>
	</div>
</div>            <ul class="nav navbar-nav navbar-left">
              <li>
                <a style="cursor:pointer;font-size: 22px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
              </li>
              <li>
                <a style="cursor:pointer" onclick="openNav()">menu</a>
              </li>
            </ul>
            
            </ul>

            <div class="flip">
                <div class="entrar">
                  <span class="glyphicon glyphicon-user"></span> 
                  <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a> 
                </div>
              <div class="assinar">
                <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
              </div>
            </div>

            <!--Slot Direto ao Ponto -->
                        
          </div>
        </div>
          <div class="BannerTop clearfix">
                                      <AdsPlaceholder>
                <div id="sas_31545"></div>
                <script type="application/javascript">
                    sas.cmd.push(function() {
                        sas.call("std", {
                            siteId: 71754, // 
                            pageId: 541024, 
                            formatId: 31545, 
                            target: sas_target // Targeting
                        });
                    });
                </script>
              </AdsPlaceholder>
			
          </div>
        </div>
       
      </div>
    </div>

    
    <div class="container">
      <div class="row">
        
        

                  <div class="col-md-12">
            <div class="default-layout">
              <section class='article'>
                
<article>
  <div class="article-content">
      
      <h1 class="article__headline container">Conhe&ccedil;a Joseph Gutheinz, o ca&ccedil;ador de pedras lunares desaparecidas</h1>
        <p class="intro article__lead container">Ex-funcion&aacute;rio da Nasa e sua equipe localizaram at&eacute; agora quase 80 fragmentos da Lua que sumiram</p>
    
    <div class="autoredatasocial fullwidth clearfix">
      <div class="autoredata">
      <time class="datapublicacao" datetime="2019-07-17">
        17/07/2019 | 10:40
              </time>
                  <div class="autor"> 
            
            Por<address class="author">AFP</address>                  
            
          </div>
              </div>
      <div class="menusocial">
        <nav>
          <ul> 
            <li class="cWhatsapp" id="whats"><a href="javascript:;" onclick="Share('W');"><img src="/imagens/social/whatsapp.png"/></a></li>
            <li><a href="javascript:;" onclick="Share('F');"><img src="/imagens/social/facebook.png"></a></li>
            <li><a href="javascript:;" onclick="Share('T');"><img src="/imagens/social/Twitter.png"></a></li>
            <li><a href="javascript:;" onclick="Share('E');"><img src="/imagens/social/email.png"></a></li>
            <li><a href="javascript:;" onclick="Share('P');"><img src="/imagens/social/imprimir.png"></a></li>
          </ul>
        </nav>
      </div>
    </div>
  

          <div class="image">
        <div class="fullwidth">
                    <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.352375:1563371031/Cacador-de-fragmentos-da-Lua.jpg?f=2x1&$p$f=15a03d4&{width}" data-alt="Além de já ter trabalhado na Nasa, Joseph é advogado">
  <noscript>
    <img alt="Além de já ter trabalhado na Nasa, Joseph é advogado" src="/image/policy:1.352375:1563371031/Cacador-de-fragmentos-da-Lua.jpg?f=2x1&w=200&$p$f$w=f64d77a" />
  </noscript>
</div>
</div>
        </div>
                <div class="container">
          <p class="meta">
                        Al&eacute;m de j&aacute; ter trabalhado na Nasa, Joseph &eacute; advogado
                                    <span class="image-byline"> | Foto: Reprodu&ccedil;&atilde;o / Facebook / CP</span>
                      </p>
        </div>
      </div>
    
    
        <div class="container">
      
            
      <div class="article__body">

        <div id="publi-inicio-post">
          <p style="color: #dddddd; font-size: .6em; margin-bottom: 0px; text-transform: uppercase;">publicidade</p>
          <div class="adsplaceholder" style="height: 300px; margin-left: auto; margin-right: auto; overflow: hidden; margin-bottom: 10px; max-width: 336px;"> 
          <AdsPlaceholder style="align-items: center; display: flex; flex-direction: row; flex-wrap: wrap; justify-content: center; height: 300px; background-color: #f7f6f5;">
              <div id="sas_43193" style="max-height: 280px;"></div>
                <script type="application/javascript">
                    sas.cmd.push(function() {
                        sas.call("std", {
                            siteId: 71754, // 
                            pageId: 541024, 
                            formatId: 43193, 
                            target: sas_target // Targeting
                        });
                    });
                </script>
          </AdsPlaceholder>
          </div>
        </div>

        <p>Após o <a href="https://www.correiodopovo.com.br/not%C3%ADcias/geral/h%C3%A1-50-anos-astronautas-decolavam-para-conquistar-a-lua-1.352120" target="_blank"><strong>"grande salto para a humanidade" de Neil Armstrong, há quase 50 anos</strong></a>, o então presidente americano Richard Nixon ofereceu na época 135 lembranças da Lua para cada nação do planeta, como sinal da boa vontade de seu país. Dezenas desses fragmentos do satélite natural desapareceram desde então em complexas condições envolvendo coronéis corruptos, ditadores depostos e outros personagens extravagantes do último meio século. Joseph Gutheinz, de 63 anos, se propôs a encontrá-los, e ganhou assim o apelido de "caçador de rochas lunares".</p>

<p>"As pedras da Líbia? Desaparecidas", diz. "As do Afeganistão? Desaparecidas". "Tem gente que procura pedras, eu caço as pedras da era Apollo", explica o ex-agente especial da Nasa, em seu escritório em Houston, perto do mítico centro espacial Johnson.</p>

<p>Os astronautas americanos são os únicos que pisaram na Lua, durante as missões realizadas entre 1969 e 1972. Lá coletaram 382 quilos de material lunar, que levaram à Terra. Os Estados Unidos deram de presente um fragmento de rocha da primeira e da última missão (Apollo 11 e 17) a todos os países e a cada um de seus 50 estados.</p>

<p>Os pedaços presenteados eram pequenos, do tamanho de um grão de arroz ou de uma bola de gude, cobertos com um plástico transparente e fixados em uma placa de madeira na qual aparecia uma bandeira em miniatura do país receptor. Dos 270 fragmentos oferecidos ao resto do mundo, dezenas estão em paradeiros desconhecidos. Foram roubados, vendidos por milhões de dólares a colecionadores privados ou simplesmente foram destruídos.</p>

<h3><strong>Operação Eclipse da Lua</strong></h3>

<p>"Eram presentes (...) Não estavam destinados a particulares", diz Gutheinz. "Eu queria que esses pedaços de história fossem devolvidos aos povos", insiste o advogado, que está obcecado pela busca apesar de ter abandonado a Nasa no ano 2000. Para ele tudo começou em um período em que lutava contra a corrupção entre os terceirizados da empresa de dia e estudava direito à noite. "Depois de Apollo 11, estelionatários iam de porta em porta para vender falsos fragmentos da Lua. Eu não gostava nem um pouco disso", lembra.</p>

<p><a href="https://www.correiodopovo.com.br/not%C3%ADcias/mundo/confira-os-avan%C3%A7os-cient%C3%ADficos-que-a-miss%C3%A3o-%C3%A0-lua-proporcionou-para-a-hist%C3%B3ria-1.350319" target="_blank"><strong>•&nbsp;Confira os avanços científicos que a missão à Lua proporcionou para a história</strong></a></p>

<p>Guthein lançou a operação Eclipse da Lua em 1998 para desmascarar esses golpistas. Publicou então um anúncio falso no jornal <em>USA Today</em> com a ajuda de um agente do serviço de correios: "Procura-se rochas lunares". Após algumas semanas, um homem chamado Alan Rosen entrou em contato com eles e ofereceu uma rocha lunar por 5 milhões de dólares. Gutheinz organizou a compra, mas as autoridades federais se recusaram a dar a ele o dinheiro necessário para a operação.</p>

<p>O milionário texano Ross Perot, ex-candidato à Casa Branca, os salvou do apuro fornecendo os fundos. A venda foi feita em uma sala segura de um banco de Miami. "Quando pegamos a pedra lunar, vimos que era a de Apollo 17 entregue a Honduras", diz. "Houve um golpe de Estado militar em Honduras. E para agradecer a um de seus coronéis, o ditador lhe deu a pedra de presente", afirma. Alan Rosen havia comprado o fragmento de rocha do militar por 50 mil dólares. Após anos de peripécias judiciais, Honduras acabou recuperando seu tesouro. Desde que iniciou sua busca, Gutheinz encontrou a&nbsp; rocha e seus alunos de direito localizaram outras 78.</p>

<h3><strong>"Vou encontrá-la"</strong></h3>

<p>Uma pedra lunar subtraída na Nicarágua também teve uma história com sobressaltos. O fragmento de Apollo 11 acabou nas mãos de um magnata dos cassinos de Las Vegas, Bob Stupak, que o comprou de um missionário batista, que por sua vez o havia adquirido na Costa Rica.</p>

<p>Stupak exibiu a rocha durante algum tempo em seu Moon Rock Cafe. E dois anos depois de sua morte, um representante legal do empresário procurou Gutheinz para saber o que tinha que fazer com ela. "Entregue-a à Nasa e faça-a prometer que a devolverá a Nicarágua", respondeu o advogado. "E isso foi exatamente o que fizeram", afirma.</p>

<p>Gutheinz acredita que a pedra da Espanha está na família do ditador falecido Franco. "Acredita-se que um dos netos de Franco tentou vender a rocha de Apollo 11 na Suíça, mas que a Interpol o impediu", explica Gutheinz. A rocha de Apollo 17 está no Museu Naval de Madri. Uma das duas amostras da Romênia também desapareceu. "Após a execução de Nicolae e Elena Ceausescu no dia de Natal de 1989, os herdeiros desse horrível ditador comunista a venderam a um capitalista", conta. "Está em algum lugar; algum dia vou encontrá-la".&nbsp;</p>

      </div>
                  
                
          
                                               <div class="imagesrodapeblogs" style="max-width: 650px; margin-left: auto; margin-right: auto;">
                                  </div>
                   
  </div>
  <br/>
                      
    
    
          
          
          
          
                        <section class="related-topics">
            <ul>
                              <li>
                                  <a href="/topicos/Tag/Lua">
                                  <span>Lua</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Miss%C3%A3o%20Espacial">
                                  <span>Missão Espacial</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Sat%C3%A9lite">
                                  <span>Satélite</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Fragmentos%20lunares">
                                  <span>Fragmentos lunares</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Joseph%20Gutheinz%20Jr.">
                                  <span>Joseph Gutheinz Jr.</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Mundo">
                                  <span>Mundo</span>
                                  </a>
                                </li>
                          </ul>
          </section>
                  
                            
  
     
        </article>

              </section>
              <br />
                <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

            </div>
          </div>
                                  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84785/tag"></script>
                          




      </div>


    </div>
    <footer>      
                   
                          




		<div id="sas_31549"></div>
		<script type="application/javascript">
		    sas.cmd.push(function() {
		        sas.call("std", {
		            siteId: 71754, // 
		            pageId: 541024, 
		            formatId: 31549, 
		            target: sas_target // Targeting
		        });
		    });
		</script>

                   <!-- @ !-->
<div class="container">
<div class="capasrodape">
	<div>
      <ul>
      	 <li class="active"><a href="/Noticias"><span>Notícias</span></a></li>
         <li><a href="/notícias/cidades"><span>Cidades</span></a></li>
         <li><a href="/notícias/economia"><span>Economia</span></a></li>
         <li><a href="/notícias/ensino"><span>Ensino</span></a></li>
         <li><a href="/notícias/geral"><span>Geral</span></a></li>
         <li><a href="/notícias/mundo"><span>Mundo</span></a></li>
         <li><a href="/notícias/polícia"><span>Polícia</span></a></li>
         <li><a href="/notícias/política"><span>Política</span></a></li>
         <li><a href="/notícias/rural"><span>Rural</span></a></li>
      </ul>

      <ul>
         <li class="active"><a href="/Esportes"><span>Esportes</span></a></li>
         <li><a href="/esportes/gr%C3%AAmio"><span>Grêmio</span></a></li>
         <li><a href="/esportes/inter"><span>Inter</span></a></li>
         <li><a href="/esportes/selecaobrasileira"><span>Seleção Brasileira</span></a></li>
         <li><a href="/esportes/copadomundo"><span>Copa Do Mundo</span></a></li>
         <li><a href="/esportes/olimpíada"><span>Olimpíada</span></a></li>
      </ul>
	</div>
    <div>
      <ul>
         <li class="active"><a href="/ArteAgenda"><span>Arte &amp; Agenda</span></a></li>
        <li><a href="/ArteAgenda/Carnaval"><span>Carnaval</span></a></li>
      </ul>
      <ul>
         <li class="active"><a href="/jornalcomtecnologia"><span>JORNAL COM TECNOLOGIA</span></a></li>
      </ul>
      <ul>
         <li class="active"><a href="/vivabem"><span>VIVA BEM</span></a></li>
      </ul>
      <ul>
         <li class="active"><a href="http://digital.correiodopovo.com.br" target="_blank"><span>Impresso</span></a></li>
         <li><a href="http://digital.correiodopovo.com.br" target="_blank"><span>Entrar</span></a></li>
         <li><a href="http://leitor.correiodopovo.com.br" target="_blank"><span>Assine</span></a></li>
         <li><a href="http://leitor.correiodopovo.com.br/acesso" target="_blank"><span>Central do Assinante</span></a></li>
      </ul>
	</div>
    <div>
    
   <ul>
        <li class="active"><a href="/Blogs"><span>Blogs</span></a></li>
	<li><a href="/blogs/bichoamigo/"><span>Bicho Amigo</span></a></li>
<li><a href="/blogs/campereada/"><span>Campereada</span></a></li>
<!--<li><a href="/blogs/canalcpers/"><span>Canal CPERS (Inf. Public.)</span></a></li>-->
<li><a href="/blogs/carrosemotos/"><span>Carros &amp; Motos</span></a></li>
	<li><a href="/blogs/cinecp/"><span>Cine CP</span></a></li>
	<li><a href="/blogs/correiofeminino/"><span>Correio Feminino</span></a></li>
	<li><a href="/blogs/dialogos/"><span>Diálogos</span></a></li>
	<li><a href="/blogs/fotocorreio/"><span>FotoCorreio</span></a></li>
	<li><a href="/blogs/hiltormombach/"><span>Hiltor Mombach</span></a></li>
	<li><a href="/blogs/juremirmachado/"><span>Juremir Machado da Silva</span></a></li>
	<li><a href="/blogs/lapelota/"><span>La Pelota</span></a></li>	
	<li><a href="/blogs/livrosamais/"><span>Livros A+</span></a></li>
	<li><a href="/blogs/oscarbessi/"><span>Oscar Bessi</span></a></li>
	<li><a href="/blogs/pitlane/"><span>Pitlane</span></a></li>
	<li><a href="/blogs/planodecarreira/"><span>Plano de Carreira</span></a></li>
	<li><a href="/blogs/Thamara/"><span>Thamara</span></a></li>
   </ul>
    </div>
    <div>
      <ul>
        <li class="active"><a href="https://portal.correiodopovo.com.br/Publicidade/" target="_blank"><span>Anuncie</span></a></li>
         <li><a href="https://portal.correiodopovo.com.br/Classificados" target="_blank"><span>Classificados</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="https://portal.correiodopovo.com.br/Faleconosco/" target="_blank"><span>FALE CONOSCO</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="https://portal.correiodopovo.com.br/Faleconosco/?FC=CONOSCO" target="_blank"><span>TRABALHE CONOSCO</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="http://ejcj.cpovo.net" target="_blank"><span>ADMINISTRATIVO</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="http://leitor.correiodopovo.com.br/" target="_blank"><span>LOJA</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="https://portal.correiodopovo.com.br/politicadeprivacidade" target="_blank"><span>Política de Privacidade</span></a></li>
		 <li class="active"><a href="https://portal.correiodopovo.com.br/TermoeCondicoesdeUso" target="_blank"><span>Termos e Condições de Uso</span></a></li>
      </ul>
    </div>
    <div>
		<ul>
			<li class="active"><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/" target="_blank"><span>Provedor</span></a></li>
			<li><a href="http://portal.office.com/" target="_blank"><span>Webmail</span></a></li>
			<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/" target="_blank"><span>Suporte Técnico</span></a></li>
			<li><a href="http://minhaconta.correiodopovo.com.br" target="_blank"><span>Minha Conta</span></a></li>
		</ul>
       <ul>
         <li class="active"><a href="Javascript:;"><span>GRUPO RECORD RS</span></a></li>
         <li><a href="https://www.correiodopovo.com.br"><span>Correio do Povo</span></a></li>
         <li><a href="http://www.radioguaiba.com.br/" target="_blank"><span>Rádio Guaíba</span></a></li>
         <li><a href="http://www.rederecordrs.com.br/" target="_blank"><span>Tv Record RS</span></a></li>
         <li><a href="http://www.r7.com" target="_blank"><span>R7.com</span></a></li>
      </ul>
    </div>
</div>
</div>

<script type="text/javascript">
	(function () {
		var s = window.top.document.createElement("script"),
			b = window.top.document.body || window.top.document.getElementsByTagName("body")[0];
			s.src = "//v2.denakop.com/denakop.js?t=294233b1-49b6&p=122&tz=" + (new Date()).getTime();
		s.type = "text/javascript";
		s.async = true;
		b.appendChild(s);
	})();
</script>        
                     </footer>
    
                          <script type="text/javascript" src="/polopoly_fs/3.159.1560915245!/Imager.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.146.1551460757!/js/bootstrap.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1560915260!/jquery.cookie.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1560915260!/users.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.194.1560915261!/persona.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.302.1560915323!/poll.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.259.1551461019!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.256.1551461012!/video.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.231.1560915294!/js/owl.carousel.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.212.1560915269!/social-auth.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.203.1560915266!/js/fotorama.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1560915264!/namespace.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1560915264!/SearchElement.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.197.1560915263!/personalization.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1560915246!/js/infiniteScroll.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1560915246!/js/funcoes.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.153.1560915242!/plugin.min.js"></script>
                        <script type="text/javascript">
persona.settings = {


    siteName: "Polopoly Post",



    oncancel: function() {}
}
</script>
                      <script type="text/javascript">
    function googleSignInCallback(authResult) {
        if (authResult['status']['signed_in']) {
            socialauth.login('google', authResult['access_token']);
        } else {
            socialauth.logout('google');
        }
    }

    socialauth.providers['google'] = {
        logout: function() {
            var deferred = $.Deferred();
            var token = gapi.auth.getToken();
            if (token) {
                $.ajax({
                    type: 'GET',
                    url: 'https://accounts.google.com/o/oauth2/revoke?token=' + token['access_token'],
                    async: false,
                    contentType: "application/json",
                    dataType: 'jsonp',
                    success: function(nullResponse) {
                        deferred.resolve();
                    },
                    error: function(e) {
                        console.log('error revoking ',e);
                        deferred.reject(e);
                    }
                });
            } else {
                deferred.resolve();
            }
            return deferred.promise();
        }
    };

    $('.btn-login-google').click(function () {
        gapi.auth.signIn();
    });

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/client:platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>                <script type="text/javascript">
    function FBstatusChangeCallback(response) {
        // The response object is returned with a status field that lets the
        // app know the current login status of the person.
        // Full docs on the response object can be found in the documentation
        // for FB.getLoginStatus().
        if (response.status === 'connected') {
            // Logged into your app and Facebook.
            socialauth.login('facebook', response['authResponse']['accessToken']);

        } else if (response.status === 'not_authorized') {
            socialauth.logout('facebook');
            // The person is logged into Facebook, but not your app.
        } else {
            // The person is not logged into Facebook, so we're not sure if
            // they are logged into this app or not.
        }
    }
    function FBcheckLoginState() {
        FB.getLoginStatus(function(response) {
            FBstatusChangeCallback(response);
        });
    }
    socialauth.providers['facebook'] = {
       logout : function() {
           var deferred = $.Deferred();
           FB.logout(deferred.resolve);
           return deferred.promise();
       }
    };
    $('.btn-login-facebook').click(function () {
        FB.login(FBstatusChangeCallback, {scope : 'public_profile,email'});    });
</script>              <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.correiodopovo.com.br/logger/p.gif',
      data : {
        a : '1.352367',
        d : '/2.200/2.194/2.199',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
    //$(function() {
    //  var navbar = $('.navbar-top');
    //  var size = $('.navbar').outerHeight(true);
    //  var placeholder = $('<div class="navbar-placeholder"></div>');
    //  $(placeholder).height(size);
    //  $(window).scroll(function() {
    //    if ($(window).scrollTop() > 0) {
    //      $(placeholder).height(size);
    //      $(navbar).before($(placeholder));
    //      $(navbar).addClass('sticky');
    //    } else {
    //      $(navbar).removeClass('sticky');
    //      $('.navbar-placeholder').remove();
    //    }
    //  });
    //  if ($(window).scrollTop() > 0) {
    //    $(placeholder).height(size);
    //    $(navbar).before($(placeholder));
    //    $(navbar).addClass('sticky');
    //  }
    //});
  </script>
  <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                360 : 'w=360&$w=1071b2b' ,                                    1200 : 'w=1200&$w=9c05b01' ,                                                                720 : 'w=720&$w=3b33d2d' ,                                    2400 : 'w=2400&$w=d2ad2f2'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [360, 1200]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
  </script>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.352367&amp;d=/2.200/2.194/2.199';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      <script type="text/javascript" id="r7-footer-portal" src="https://barra.r7.com/footer/footer-portal/footer-portal.js" charset="UTF-8" defer=""></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


  </body>
</html>
