<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8" /> 
    <meta http-equiv="X-UA-Compatible"  content="IE=edge" >  
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
                  <link rel="alternate" type="application/rss+xml" title="Ultimas" href="/cmlink/ultimas-noticias-1.244006" />
                      <meta property="article:section" content="Entretenimento">

                                                                                                                                                  
            
                          
                          
                          
                          
                                                                                                                                                                                                                                                                                                                                                                                                      
                                  <script type="text/javascript">
          var tagsmart = "tag=teatro;tag=musical;tag=live;tag=isolamento social";
        </script>
        <meta name="keywords" content="teatro, musical, live, isolamento social">
        <meta name="author" content="Vera Pinto">
        
        
      
    <link rel="shortcut icon" href="/polopoly_fs/3.299!/faviconCPPB16.png" sizes="16x16">
    <link rel="icon" href="/polopoly_fs/3.299!/faviconCPPB.png" sizes="32x32">

          

                  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3488053582622085",
          enable_page_level_ads: true
     });
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1320/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1320, domain: "//www5.smartadserver.com", async: true, renderMode : 2 });
    });
</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1320/71754/smart.prebid.js" async></script>
<!-- DMP !-->
<script id="navegg" type="text/javascript">
   (function(n,v,g){o='Navegg';if(!n[o]){
	a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	(window, document, 'https://tag.navdmp.com/universal.min.js');
	window.naveggReady = window.naveggReady||[];
	window.nvg23925 = new Navegg({
	acc: 23925
 });
</script>
<!-- Tag Navegg -->
<script type="text/javascript">
    (function(w) {
        try {
            w.NVG_qry = "";
            var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona23925"));
            for (col in persona) {
                name = "nvg_" + col;
if(name != "nvg_everybuyer"){
                if (typeof persona[col] == "object") {
                    for (x in persona[col]) {
                        //w.NVG_qry += "" + name + "=" + persona[col][x] + ";";
                        w.NVG_qry += "";
                    }
                } else
                    //w.NVG_qry += "" + name + "=" + persona[col] + ";";
                    w.NVG_qry += "" ;
}
            }
        } catch (e) {
            console.error(e);
            w.NVG_qry = "";
        }
    })(window)
</script>
<!-- Prepare SmartAdServer Variables -->
<script type="text/javascript">
    var sas_target = '';
    if (typeof(sas_target) == "undefined" || sas_target == "") {
        try {
            if (typeof(tagsmart) == "undefined" || tagsmart == ""){
                var sas_target = NVG_qry;
            } else {
                var sas_target = tagsmart + NVG_qry;  
            }
        } catch (e) {};
    } else {
        try {
            if (sas_target[sas_target.length - 1] != ";") {
                sas_target += ";";
            }
            sas_target = sas_target + tagsmart + NVG_qry;
        } catch (e) {};
    }
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '204496277643064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=204496277643064&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:app_id" content="1541293449424905">
<meta property="fb:pages" content="580405362002636">

<!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_X2WNYyk5.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/correiodopovo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];
 
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/correiodopovo/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->

        <!--<title>Correio do Povo - Arte & Agenda</title>-->
          <link rel="amphtml" href="https://www.correiodopovo.com.br/arteagenda/para-f%C3%A3s-de-raul-seixas-de-todas-as-gera%C3%A7%C3%B5es-1.442142?amp=1">
    
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.146.1551460757!/css/bootstrap.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.232630.1592506215!/especial.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.232526.1592506221!/belamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1592506139!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.302.1592506202!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.259.1551461019!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video-js.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.237.1592506181!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.234.1592506179!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1592506172!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1592506172!/css/owl.carousel.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1592506172!/css/owl.theme.default.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1592506152!/social-auth.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1592506152!/bootstrap-social.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1592506147!/css/fotorama.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1592506147!/css/fotorama-custom.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.200.1592506144!/SearchElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.197.1592506141!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.184.1592506129!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.178.1592506123!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.175.1592506122!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1592506110!/fontawesome/css/font-awesome.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1592506110!/fontscorreio/css/fontscorreio.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1592506110!/fontsbelamais/css/fontsbelamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1592506110!/stylenovo.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.153.1592506104!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1592506102!/MainElement.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.137.1592506099!/autotrack.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.137.1592506099!/jquery.cookie.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.143.1551460756!/jquery-1.11.0.min.js"></script>
                          <meta name="google-site-verification" content="j26SXA5lCstrbqGhWCPEJf82xVEp3xkn-zL7da2Rll8">
                      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4083550-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.200',
    'dimension3': '2.202',
    'dimension4': '1.442142',
    'dimension5': 'article',
    'dimension9': '[2.200][2.202][1.442142]'
                      ,'dimension6': 'vera pinto'
                });

  </script>
                                <meta name="google-signin-clientid" content="172526348210-or5nfffa5l6rbsvruouad2070j7ngoec.apps.googleusercontent.com" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<meta name="google-signin-callback" content="googleSignInCallback" />
<meta name="google-signin-scope" content="profile email" />
<meta name="google-signin-redirecturi" content="postmessage" />
<meta name="google-signin-accesstype" content="offline" />
                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.442142", method: "POST" });
    }
  });
</script>
          <title>Para f&atilde;s de Raul Seixas de todas as gera&ccedil;&otilde;es</title>
<meta name="title" content="Para f&atilde;s de Raul Seixas de todas as gera&ccedil;&otilde;es">
<meta name="description" content="Musical infantil online se inspira nos sucessos e inf&acirc;ncia do 'Maluco Beleza'">
<meta property="og:title" content="Para f&atilde;s de Raul Seixas de todas as gera&ccedil;&otilde;es">
<meta property="og:site_name" content="Correio do Povo">

  <meta property="og:url" content="https://www.correiodopovo.com.br/arteagenda/para-f%C3%A3s-de-raul-seixas-de-todas-as-gera%C3%A7%C3%B5es-1.442142">
  
<meta property="og:description" content="Musical infantil online se inspira nos sucessos e inf&acirc;ncia do 'Maluco Beleza'">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.correiodopovo.com.br/image/policy:1.442143:1593279346/image.jpg?a=191%3A100&q=0.6&w=900&$p$a$q$w=61e089e">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="450">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>    
          <link rel="stylesheet" type="text/css" href="/cmlink/temperatura-7.19209">
          <link rel="stylesheet" type="text/css" href="/cmlink/correiomaisinterior-7.18844">
          <link rel="stylesheet" type="text/css" href="/cmlink/listamateria-a-7.14145">
          <link rel="stylesheet" type="text/css" href="/cmlink/feiradolivro-7.11990">
          <link rel="stylesheet" type="text/css" href="/cmlink/bellamaiscp-7.8174">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-7.2162">
          <link rel="stylesheet" type="text/css" href="/cmlink/variedades-7.167">
    
    <script type="text/javascript" src="/js/com.atex.gong.paywall.membership.js"></script>

    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->

    <!--Slot Repositório -->
                <!---->
    
  </head>
  <body>
      <script async src="//v3.denakop.com/denakop.js"></script>
<script>
window.denakoptag = window.denakoptag || {cmd: []};
denakoptag.cmd.push(function() {
    denakoptag.setAccountId(10102);
});
</script>
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
	{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
</script>
    <nav id="menuHeader">

      <div class="container menufixo">
            <div id="temperaturamenu">
                        </div>
            <ul class="nav navbar-nav navbar-left">
              <li>
                <a style="cursor:pointer;font-size: 22px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
              </li>
              <li>
                <a style="cursor:pointer" onclick="openNav()">menu</a>
              </li>
            </ul>
            <div class="logobranco">
              <a href="/"><img src="/imagens/Logo-branco.png" alt="capa" title="Capa"></a>
            </div>
            <div class="nav-search">
              

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
            </div>
      </div>

    </nav>
    <div id="overlay" onclick="closeNav()">
    </div>
    <div id="mySidenav" class="sidenav style-4">
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"><span class="glyphicon glyphicon-remove-circle"></span></a>
        <div class="logoCorreioside">
          <a href="/"><img src="/imagens/Logo.png" alt="capa" title="Capa"></a>
        </div>
        <div class="flipside">
          <div class="entrar">
            <span class="glyphicon glyphicon-user"></span> 
            <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a> 
          </div>
          <div class="assinar">
            <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
          </div>
        </div>
        <ul class="menuside">
          <li><a href="/">Capa</a></li>
                              

                    
          
          <li class='Notícias' data-toggle="collapse" data-target="#Notícias" style="cursor:pointer;"><a href="/not%C3%ADcias">Notícias</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Notícias" class="dropdown-menuprincipal collapse">
              
              <li><a href="/not%C3%ADcias/cidades">Cidades</a></li>

              
              <li><a href="/not%C3%ADcias/economia">Economia</a></li>

              
              <li><a href="/not%C3%ADcias/ensino">Ensino</a></li>

              
              <li><a href="/not%C3%ADcias/geral">Geral</a></li>

              
              <li><a href="/not%C3%ADcias/mundo">Mundo</a></li>

              
              <li><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a></li>

              
              <li><a href="/not%C3%ADcias/pol%C3%ADtica">Política</a></li>

              
              <li><a href="/not%C3%ADcias/rural">Rural</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='Esportes' data-toggle="collapse" data-target="#Esportes" style="cursor:pointer;"><a href="/esportes">Esportes</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Esportes" class="dropdown-menuprincipal collapse">
              
              <li><a href="/esportes/gr%C3%AAmio">Grêmio</a></li>

              
              <li><a href="/esportes/inter">Inter</a></li>

              
              <li><a href="/esportes/selecaobrasileira">Seleção Brasileira</a></li>

              
              <li><a href="/esportes/copadomundo">Copa do Mundo</a></li>

              
              <li><a href="/esportes/olimp%C3%ADada">Olimpíada</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='active arteagenda' data-toggle="collapse" data-target="#arteagenda" style="cursor:pointer;"><a href="/arteagenda">Arte & Agenda</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="arteagenda" class="dropdown-menuprincipal collapse">
              
              <li><a href="/arteagenda/carnaval">Carnaval</a></li>

              
              <li><a href="/arteagenda/feiradolivro">Feira do Livro</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='Blogs' data-toggle="collapse" data-target="#Blogs" style="cursor:pointer;"><a href="/blogs">Blogs</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Blogs" class="dropdown-menuprincipal collapse">
              
              <li><a href="/blogs/bichoamigo">Bicho Amigo</a></li>

              
              <li><a href="/blogs/campereada">Campereada</a></li>

              
              <li><a href="/blogs/carrosemotos">Carros & Motos</a></li>

              
              <li><a href="/blogs/cenarock">Cena Rock</a></li>

              
              <li><a href="/blogs/cinecp">Cine CP</a></li>

              
              <li><a href="/blogs/correiofeminino">Correio Feminino</a></li>

              
              <li><a href="/blogs/cpop">Cpop</a></li>

              
              <li><a href="/blogs/di%C3%A1logos">Diálogos</a></li>

              
              <li><a href="/blogs/fotocorreio">FotoCorreio</a></li>

              
              <li><a href="/blogs/hiltormombach">Hiltor Mombach</a></li>

              
              <li><a href="/blogs/juremirmachado">Juremir Machado da Silva</a></li>

              
              <li><a href="/blogs/lapelota">La Pelota</a></li>

              
              <li><a href="/blogs/livrosamais">Livros A+</a></li>

              
              <li><a href="/blogs/luizgonzagalopes">Luiz Gonzaga Lopes</a></li>

              
              <li><a href="/blogs/maispreza">Mais Preza</a></li>

              
              <li><a href="/blogs/oficinadejornalismo">Oficina de Jornalismo</a></li>

              
              <li><a href="/blogs/oscarbessi">Oscar Bessi</a></li>

              
              <li><a href="/blogs/pitlane">Pitlane</a></li>

              
              <li><a href="/blogs/planodecarreira">Plano de Carreira</a></li>

              
              <li><a href="/blogs/thamara">Thamara</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='Podcasts' data-toggle="collapse" data-target="#Podcasts" style="cursor:pointer;"><a href="/podcasts">Podcasts</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Podcasts" class="dropdown-menuprincipal collapse">
              
              <li><a href="/podcasts/direto-ao-ponto">Direto ao Ponto</a></li>

              
              <li><a href="/podcasts/papo-com-juremir">Papo com Juremir</a></li>

              
              <li><a href="/podcasts/h%C3%A1-um-s%C3%A9culo-no-cp">Há um Século no CP</a></li>

              
              <li><a href="/podcasts/cp-rural">CP Rural</a></li>

              
              <li><a href="/podcasts/cp-futebol-clube">CP Futebol Clube</a></li>

              
              <li><a href="/podcasts/matriz">Matriz</a></li>

              
              <li><a href="/podcasts/forense">Forense</a></li>

              
              <li><a href="/podcasts/n%C3%A3o-tem-fora">Não Tem Fora</a></li>

              
              <li><a href="/podcasts/outros-mundos">Outros Mundos</a></li>

              
              <li><a href="/podcasts/campereadas">Campereadas</a></li>

              
              <li><a href="/podcasts/artedebater">ArteDebater</a></li>

              
              <li><a href="/podcasts/livros-a">Livros A+</a></li>

              
              <li><a href="/podcasts/cpop">CPop</a></li>

              
              <li><a href="/podcasts/cena-rock">Cena Rock</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='jornalcomtecnologia' data-toggle="collapse" data-target="#jornalcomtecnologia" style="cursor:pointer;"><a href="/jornalcomtecnologia">Jornal com Tecnologia</a>

          
          </li>
                                    

                    
          
          <li class='vivabem' data-toggle="collapse" data-target="#vivabem" style="cursor:pointer;"><a href="/vivabem">Viva Bem</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="vivabem" class="dropdown-menuprincipal collapse">
              
              <li><a href="/vivabem/qualidadedevida">Qualidade de vida</a></li>

              
              <li><a href="/vivabem/alimentacao">Alimentação</a></li>

              
              <li><a href="/vivabem/exerciciosfisicos">Exercícios físicos</a></li>

              
              <li><a href="/vivabem/maternidade">Maternidade</a></li>

              
              <li><a href="/vivabem/saude">Saúde</a></li>

                          </ul>

          
          </li>
                                    

                    
                                      

                    
          
          <li class='correiomaisinterior' data-toggle="collapse" data-target="#correiomaisinterior" style="cursor:pointer;"><a href="/correiomaisinterior">Correio Mais Interior</a>

          
          </li>
                                    

                    
                                      

                    
                                      

                    
                                      

                    
                                      

                    
          
          <li class='Especial' data-toggle="collapse" data-target="#Especial" style="cursor:pointer;"><a href="/especial">Especial</a>

          
          </li>
                                    

                    
                                      

                    
                                      

                    
                        </ul>
      <div class="submenuside">
        <ul class="menuside">
        <li>
        <div class="nav-search">
              

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
        </div>
        </li>
        </ul>
     </div>
      	      <div class="submenuside">
          <ul class="menuside">
            <li>
              <a target="_blank" href="https://www.correiodopovo.com.br/cpmais">CPMAIS</a>
            </li>

            <li>
              <a target="_blank" href="http://leitor.correiodopovo.com.br/acesso">CENTRAL DO ASSINANTE</a>
            </li>
            <li>
             <a target="_blank" href="http://leitor.correiodopovo.com.br">LOJA</a>
            </li>
<li><a href="https://outlook.office.com/" target="_blank"><span>Webmail</span></a></li>
          </ul>
        
      </div>
      <div class="menusocialside">
          <div class="siga">SIGA O CORREIO DO POVO</div>
          <div class="redes">
     <div><a href="javascript:;" class="tooltips"><span>51 993192245</span><img src="/imagens/social/WHATSside.png" alt="WhatsApp" title="WhatsApp"></a></div>   
    <div><a target="_blank" href="https://www.facebook.com/correiodopovo"><img src="/imagens/social/facebookside.png" alt="Facebook" title="Facebook"></a></div>
            <div><a target="_blank" href="https://twitter.com/correio_dopovo"><img src="/imagens/social/Twitterside.png" alt="Twitter" title="Twitter"></a></div>
            <div><a target="_blank" href="https://www.youtube.com/user/correiodopovo2009"><img src="/imagens/social/Youtubeside.png" alt="Youtube" title="Youtube"></a></div>
            <div><a target="_blank" href="https://www.instagram.com/correiodopovo/"><img src="/imagens/social/instagramside.png" alt="Instagram" title="Instagram"></a></div>
          </div>
      </div>      </div>

    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">

        <div class="navbar-inner clearfix">
          <div class="container topoportal">
            <div class="navbar-header">
              <ul class="nav navbar-nav navbar-left meusidemobile">
                <li>
                  <a style="cursor:pointer" onclick="openNav()">&#9776;</a>
                </li>
              </ul>
              <div class="logoCorreio">
                <a href="/"><img src="/imagens/Logo.png" alt="capa" title="Capa"></a>
                <p class="uppercase">Porto Alegre, <b>Domingo</b>, 28 de Junho de 2020</p>
              </div>

            </div>
          </div>
          <div class="RS"></div>
           <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container menu">
            <div id="temperaturatopo">
                        </div>
            <ul class="nav navbar-nav navbar-left">
              <li>
                <a style="cursor:pointer;font-size: 22px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
              </li>
              <li>
                <a style="cursor:pointer" onclick="openNav()">menu</a>
              </li>
            </ul>
            
            </ul>

            <div class="flip">
                <div class="entrar">
                  <span class="glyphicon glyphicon-user"></span> 
                  <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a> 
                </div>
              <div class="assinar">
                <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
              </div>
            </div>

            <!--Slot Direto ao Ponto -->
                        
          </div>
        </div>
          <div class="BannerTop clearfix">
                                      <AdsPlaceholder>
                <div id="sas_31545"></div>
                <script type="application/javascript">
                    sas.cmd.push(function() {
                        sas.call("std", {
                            siteId: 71754, // 
                            pageId: 541027, 
                            formatId: 31545, 
                            target: sas_target // Targeting
                        });
                    });
                </script>
              </AdsPlaceholder>
			
          </div>
        </div>
       
      </div>
    </div>

    
    <div class="container">
      <div class="row">
        
        

                  <div class="col-md-12">
            <div class="default-layout">
              <section class='article'>
                


  <article>
    <div class="article-content">
          
          <h1 class="article__headline container">Para f&atilde;s de Raul Seixas de todas as gera&ccedil;&otilde;es</h1>
            <p class="intro article__lead container">Musical infantil online se inspira nos sucessos e inf&acirc;ncia do 'Maluco Beleza'</p>
            
      <div class="autoredatasocial fullwidth clearfix">
        <div class="autoredata">
        <time class="datapublicacao" datetime="2020-06-28">
          28/06/2020 | 8:00
                  </time>
                      <div class="autor"> 
              
              Por<address class="author">Vera Pinto</address>                  
              
            </div>
                  </div>
        <div class="menusocial">
          <nav>
            <ul> 
              <li class="cWhatsapp" id="whats"><a href="javascript:;" onclick="Share('W');"><img src="/imagens/social/whatsapp.png"/></a></li>
              <li><a href="javascript:;" onclick="Share('F');"><img src="/imagens/social/facebook.png"></a></li>
              <li><a href="javascript:;" onclick="Share('T');"><img src="/imagens/social/Twitter.png"></a></li>
              <li><a href="javascript:;" onclick="Share('E');"><img src="/imagens/social/email.png"></a></li>
              <li><a href="javascript:;" onclick="Share('P');"><img src="/imagens/social/imprimir.png"></a></li>
            </ul>
          </nav>
        </div>
      </div>
    
              <div class="image">
          <div class="fullwidth">
                        			<div class="img-container" style="padding-bottom: 50.0%">
	
	<div class="delayed-image-load" data-src="/image/policy:1.442143:1593279346/Musical-Raulzito-Beleza-Raul-Seixas-para-Criancas.jpg?f=2x1&$p$f=4193bac&{width}" data-alt="Rodrigo Salvadoretti divide a cena com Pedro Henrique Lopes, que assina o roteiro e dá vida a Raulzito">
  	<noscript>
    	<img alt="Rodrigo Salvadoretti divide a cena com Pedro Henrique Lopes, que assina o roteiro e dá vida a Raulzito" src="/image/policy:1.442143:1593279346/Musical-Raulzito-Beleza-Raul-Seixas-para-Criancas.jpg?f=2x1&w=200&$p$f$w=a383a52" />
  	</noscript>
	</div>
		</div>
	          </div>
                    <div class="container">
            <p class="meta">
                                              Rodrigo Salvadoretti divide a cena com Pedro Henrique Lopes, que assina o roteiro e d&aacute; vida a Raulzito
                                                          <span class="image-byline"> | Foto: Junior Mandriola</span>
                          </p>
          </div>
        </div>
      
              <div id="audio_alright"></div>
<br/>

            <div class="container">
        
                
        <div class="article__body">

          <div id="publi-inicio-post">
            <p style="color: #dddddd; font-size: .6em; margin-bottom: 0px; text-transform: uppercase;">publicidade</p>
            <div class="adsplaceholder" style="height: 300px; margin-left: auto; margin-right: auto; overflow: hidden; margin-bottom: 10px; max-width: 336px;"> 
                          <AdsPlaceholder style="align-items: center; display: flex; flex-direction: row; flex-wrap: wrap; justify-content: center; height: 300px; background-color: #f7f6f5;">
                  <div id="sas_43193" style="max-height: 280px;"></div>
                    <script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.call("std", {
                                siteId: 71754, // 
                                pageId: 541027, 
                                formatId: 43193, 
                                target: sas_target // Targeting
                            });
                        });
                    </script>
              </AdsPlaceholder>
                        </div>
          </div>


          <p>A vida e obra de Raul Seixas apresentada em forma de musical infantil é o mote de “Raulzito Beleza – Raul Seixas para Crianças”, uma boa atração para todas as gerações, com apresentação neste domingo, às 16h, pelo projeto Grandes Músicos para Pequenos. A iniciativa, que teve início em junho, com “Luiz e Nazinha – Luiz Gonzaga para Crianças” (2015) é composta por trechos pré-gravados de musicais infantis e quadros inéditos com possibilidade de interação dos telespectadores. A transmissão ocorre pelo Facebook, Instagram e Youtube do Diversão em Cena.</p><!--paragrafo1-->

<p>Com direção geral de Diego Morais e roteiro de Pedro Henrique Lopes, que faz o papel de protagonista, “Raulzito Beleza – Raul Seixas para Crianças” foi vencedor do Musical Rio 2019, como Melhor Espetáculo Infantil, tendo recebido outras três indicações. O espetáculo se inspira na infância e em grandes sucessos da carreira de Raul Seixas para contar a história de um menino que era criativo demais, a ponto de sua falta de atenção ao mundo real atrapalhá-lo na escola. A falta de foco e o excesso de energia de Raulzito trazem à cena questionamentos sobre a rotina e o tratamento de crianças que apresentam traços de hiperatividade e déficit de atenção (TDAH). A peça é embalada por grandes sucessos do artista, como “Maluco Beleza”, “Gita”, “Mosca na Sopa”, “Como Vovó Já Dizia (Óculos Escuros)” e “O Carimbador Maluco (Plunct Plact Zuuum)”.</p><script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=870&widget_id=3680&playlist_id=2617&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script> 
<!--Inicio truvidScript-->
<script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.setAttribute('data-cfasync','false'); truvidScript.async = true; truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=870&widget_id=3681&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script> 
<!--Fim truvidScript-->
<br/>

<p>“Agora, temos mais um canal de interação com as famílias que acompanham o projeto. Com os teatros fechados, é importante que se criem atividades virtuais atraentes que estimulem as crianças. Nosso objetivo é iniciar uma nova fase, com conteúdos audiovisuais elaborados para unir todas as gerações”, explica Diego Morais. Contemplado na Categoria Especial no Prêmio CBTIJ de Teatro Infantil 2016 pela sua relevância ao teatro infantil, o projeto Grandes Músicos para Pequenos visa apresentar a trajetória de importantes compositores para as novas gerações. Assistido por quase 200 mil pessoas, seus espetáculos somam juntos 13 prêmios de teatro infantil, entre outras 42 indicações. Também no seu repertório, “O Menino das Marchinhas – Braguinha para Crianças”, que estreou em 2016; “Bituca – Milton Nascimento para Crianças”, de 2017 e “Tropicalinha – Caetano e Gil para Crianças”, de 2018, que ganhará apresentação on-line no próximo dia 12 de julho.</p><!--paragrafo3-->


        </div>
        
                
                
      

              
                          <div class="imagesrodapeblogs" style="max-width: 650px; margin-left: auto; margin-right: auto;">
                      </div>
        

              </div>
      
      

      
    </div>
    <br/>
                          
    
    
          
          
          
          
                        <section class="related-topics">
            <ul>
                              <li>
                                  <a href="/topicos/Tag/teatro">
                                  <span>teatro</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/musical">
                                  <span>musical</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/live">
                                  <span>live</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/isolamento%20social">
                                  <span>isolamento social</span>
                                  </a>
                                </li>
                          </ul>
          </section>
                  
              
  
       
              </article>

              </section>
              <br />
                <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

            </div>
          </div>
                                  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84785/tag"></script>
                          




      </div>


    </div>
    <footer>      
                   
                          	<style>
.skybannere{
    height: 613px;
    max-width: 160px;
    position: fixed;
    left: 5px;
    top: 70px;
    z-index: 99999;
}
.skybannerr{
    height: 613px;
    max-width: 160px;
    position: fixed;
    right: 5px;
    top: 70px;
    z-index: 99999;
}
@media (max-width: 1439px){
.skybannere{
display:none;
}
.skybannerr{
display:none;
}
}
</style>
<div class="skybannere">
<adsplaceholder style="height: 600px;">
<div id="sas_88219"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 71754, // 
            pageId: 541023, // Página : Jornal/home
            formatId: 88219, // Formato : Sky_Esquerda 300x600
            target: '' // Targeting
        });
    });
</script>
</adsplaceholder>
</div>



	                  




				<div id="sas_31549"></div>
			<script type="application/javascript">
			    sas.cmd.push(function() {
			        sas.call("std", {
			            siteId: 71754, // 
			            pageId: 541027, 
			            formatId: 31549, 
			            target: sas_target // Targeting
			        });
			    });
			</script>
	
                   	<!-- @ !-->
<div class="container">
<div class="capasrodape"> 
	<div>
      <ul>
      	 <li class="active"><a href="/Noticias"><span>Notícias</span></a></li>
         <li><a href="/notícias/cidades"><span>Cidades</span></a></li>
         <li><a href="/notícias/economia"><span>Economia</span></a></li>
         <li><a href="/notícias/ensino"><span>Ensino</span></a></li>
         <li><a href="/notícias/geral"><span>Geral</span></a></li>
         <li><a href="/notícias/mundo"><span>Mundo</span></a></li>
         <li><a href="/notícias/polícia"><span>Polícia</span></a></li>
         <li><a href="/notícias/política"><span>Política</span></a></li>
         <li><a href="/notícias/rural"><span>Rural</span></a></li>
      </ul>

      <ul>
         <li class="active"><a href="/Esportes"><span>Esportes</span></a></li>
         <li><a href="/esportes/gr%C3%AAmio"><span>Grêmio</span></a></li>
         <li><a href="/esportes/inter"><span>Inter</span></a></li>
         <li><a href="/esportes/selecaobrasileira"><span>Seleção Brasileira</span></a></li>
         <li><a href="/esportes/copadomundo"><span>Copa Do Mundo</span></a></li>
         <li><a href="/esportes/olimpíada"><span>Olimpíada</span></a></li>
      </ul>
	</div>
    <div>
      <ul>
         <li class="active"><a href="/ArteAgenda"><span>Arte &amp; Agenda</span></a></li>
        <li><a href="/ArteAgenda/Carnaval"><span>Carnaval</span></a></li>
      </ul>
      <ul>
         <li class="active"><a href="/jornalcomtecnologia"><span>JORNAL COM TECNOLOGIA</span></a></li>
      </ul>
      <ul>
         <li class="active"><a href="/vivabem"><span>VIVA BEM</span></a></li>
      </ul>
      <ul>
         <li class="active"><a href="http://digital.correiodopovo.com.br" target="_blank"><span>Impresso</span></a></li>
         <li><a href="http://digital.correiodopovo.com.br" target="_blank"><span>Entrar</span></a></li>
         <li><a href="http://leitor.correiodopovo.com.br" target="_blank"><span>Assine</span></a></li>
         <li><a href="http://leitor.correiodopovo.com.br/acesso" target="_blank"><span>Central do Assinante</span></a></li>
      </ul>
	</div>
    <div>
    
   <ul>
        <li class="active"><a href="/Blogs"><span>Blogs</span></a></li>
	<li><a href="/blogs/bichoamigo/"><span>Bicho Amigo</span></a></li>
<li><a href="/blogs/campereada/"><span>Campereada</span></a></li>
<!--<li><a href="/blogs/canalcpers/"><span>Canal CPERS (Inf. Public.)</span></a></li>-->
<li><a href="/blogs/carrosemotos/"><span>Carros &amp; Motos</span></a></li>
	<li><a href="/blogs/cinecp/"><span>Cine CP</span></a></li>
	<li><a href="/blogs/correiofeminino/"><span>Correio Feminino</span></a></li>
	<li><a href="/blogs/dialogos/"><span>Diálogos</span></a></li>
	<li><a href="/blogs/fotocorreio/"><span>FotoCorreio</span></a></li>
	<li><a href="/blogs/hiltormombach/"><span>Hiltor Mombach</span></a></li>
	<li><a href="/blogs/juremirmachado/"><span>Juremir Machado da Silva</span></a></li>
	<li><a href="/blogs/lapelota/"><span>La Pelota</span></a></li>	
	<li><a href="/blogs/livrosamais/"><span>Livros A+</span></a></li>
	<li><a href="/blogs/oscarbessi/"><span>Oscar Bessi</span></a></li>
	<li><a href="/blogs/pitlane/"><span>Pitlane</span></a></li>
	<li><a href="/blogs/planodecarreira/"><span>Plano de Carreira</span></a></li>
	<li><a href="/blogs/Thamara/"><span>Thamara</span></a></li>
   </ul>
    </div>
    <div>
      <ul>
        <li class="active"><a href="https://portal.correiodopovo.com.br/Publicidade/" target="_blank"><span>Anuncie</span></a></li>
         <li><a href="https://portal.correiodopovo.com.br/Classificados" target="_blank"><span>Classificados</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="https://portal.correiodopovo.com.br/Faleconosco/" target="_blank"><span>FALE CONOSCO</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="https://portal.correiodopovo.com.br/Faleconosco/?FC=CONOSCO" target="_blank"><span>TRABALHE CONOSCO</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="http://ejcj.cpovo.net" target="_blank"><span>ADMINISTRATIVO</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="http://leitor.correiodopovo.com.br/" target="_blank"><span>LOJA</span></a></li>
      </ul>
      <ul>
        <li class="active"><a target="_blank" href="https://www.correiodopovo.com.br/cpmais">CPMAIS</a></li>
      </ul>
	  <ul>
         <li class="active"><a href="https://portal.correiodopovo.com.br/politicadeprivacidade" target="_blank"><span>Política de Privacidade</span></a></li>
		 <li class="active"><a href="https://portal.correiodopovo.com.br/TermoeCondicoesdeUso" target="_blank"><span>Termos e Condições de Uso</span></a></li>
      </ul>
    </div>
    <div>
		<ul>
			<li class="active"><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/" target="_blank"><span>Provedor</span></a></li>
          <li><a href="https://outlook.office.com/" target="_blank"><span>Webmail</span></a></li>
			<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/" target="_blank"><span>Suporte Técnico</span></a></li>
			<li><a href="http://minhaconta.correiodopovo.com.br" target="_blank"><span>Minha Conta</span></a></li>
		</ul>
       <ul>
         <li class="active"><a href="Javascript:;"><span>GRUPO RECORD RS</span></a></li>
         <li><a href="https://www.correiodopovo.com.br"><span>Correio do Povo</span></a></li>
         <li><a href="http://www.radioguaiba.com.br/" target="_blank"><span>Rádio Guaíba</span></a></li>
         <li><a href="http://www.rederecordrs.com.br/" target="_blank"><span>Tv Record RS</span></a></li>
         <li><a href="http://www.r7.com" target="_blank"><span>R7.com</span></a></li>
      </ul>
    </div>
</div>
</div>

<script type="text/javascript" 
src="https://wfpscripts.webspectator.com/bootstrap/ws-GTAYHGT2.js">
</script>

	        
                     </footer>
    
                          <script type="text/javascript" src="/polopoly_fs/3.159.1592506109!/Imager.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.146.1551460757!/js/bootstrap.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1592506136!/jquery.cookie.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1592506136!/users.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.194.1592506139!/persona.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.302.1592506202!/poll.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.259.1551461019!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.256.1551461012!/video.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.231.1592506172!/js/owl.carousel.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.212.1592506152!/social-auth.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.203.1592506147!/js/fotorama.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1592506144!/namespace.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1592506144!/SearchElement.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.197.1592506141!/personalization.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1592506110!/js/infiniteScroll.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1592506110!/js/funcoes.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.153.1592506104!/plugin.min.js"></script>
                        <script type="text/javascript">
persona.settings = {


    siteName: "Polopoly Post",



    oncancel: function() {}
}
</script>
                      <script type="text/javascript">
    function googleSignInCallback(authResult) {
        if (authResult['status']['signed_in']) {
            socialauth.login('google', authResult['access_token']);
        } else {
            socialauth.logout('google');
        }
    }

    socialauth.providers['google'] = {
        logout: function() {
            var deferred = $.Deferred();
            var token = gapi.auth.getToken();
            if (token) {
                $.ajax({
                    type: 'GET',
                    url: 'https://accounts.google.com/o/oauth2/revoke?token=' + token['access_token'],
                    async: false,
                    contentType: "application/json",
                    dataType: 'jsonp',
                    success: function(nullResponse) {
                        deferred.resolve();
                    },
                    error: function(e) {
                        console.log('error revoking ',e);
                        deferred.reject(e);
                    }
                });
            } else {
                deferred.resolve();
            }
            return deferred.promise();
        }
    };

    $('.btn-login-google').click(function () {
        gapi.auth.signIn();
    });

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/client:platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>                <script type="text/javascript">
    function FBstatusChangeCallback(response) {
        // The response object is returned with a status field that lets the
        // app know the current login status of the person.
        // Full docs on the response object can be found in the documentation
        // for FB.getLoginStatus().
        if (response.status === 'connected') {
            // Logged into your app and Facebook.
            socialauth.login('facebook', response['authResponse']['accessToken']);

        } else if (response.status === 'not_authorized') {
            socialauth.logout('facebook');
            // The person is logged into Facebook, but not your app.
        } else {
            // The person is not logged into Facebook, so we're not sure if
            // they are logged into this app or not.
        }
    }
    function FBcheckLoginState() {
        FB.getLoginStatus(function(response) {
            FBstatusChangeCallback(response);
        });
    }
    socialauth.providers['facebook'] = {
       logout : function() {
           var deferred = $.Deferred();
           FB.logout(deferred.resolve);
           return deferred.promise();
       }
    };
    $('.btn-login-facebook').click(function () {
        FB.login(FBstatusChangeCallback, {scope : 'public_profile,email'});    });
</script>              <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.correiodopovo.com.br/logger/p.gif',
      data : {
        a : '1.442142',
        d : '/2.200/2.202',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
    //$(function() {
    //  var navbar = $('.navbar-top');
    //  var size = $('.navbar').outerHeight(true);
    //  var placeholder = $('<div class="navbar-placeholder"></div>');
    //  $(placeholder).height(size);
    //  $(window).scroll(function() {
    //    if ($(window).scrollTop() > 0) {
    //      $(placeholder).height(size);
    //      $(navbar).before($(placeholder));
    //      $(navbar).addClass('sticky');
    //    } else {
    //      $(navbar).removeClass('sticky');
    //      $('.navbar-placeholder').remove();
    //    }
    //  });
    //  if ($(window).scrollTop() > 0) {
    //    $(placeholder).height(size);
    //    $(navbar).before($(placeholder));
    //    $(navbar).addClass('sticky');
    //  }
    //});
  </script>
  <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                360 : 'w=360&$w=1071b2b' ,                                    1200 : 'w=1200&$w=9c05b01' ,                                                                720 : 'w=720&$w=3b33d2d' ,                                    2400 : 'w=2400&$w=d2ad2f2'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [360, 1200]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
  </script>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.442142&amp;d=/2.200/2.202';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      <script type="text/javascript" id="r7-footer-portal" src="https://barra.r7.com/footer/footer-portal/footer-portal.js" charset="UTF-8" defer=""></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- TailTarget Tag Manager TT-9964-3/CT-23 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-9964-3/CT-23');
</script>
<!-- End TailTarget Tag Manager -->


<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14194541" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


  </body>
</html>
