<!DOCTYPE html>
<html>
  <head>
    <meta charset="utf-8" /> 
    <meta http-equiv="X-UA-Compatible"  content="IE=edge" >  
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
                  <link rel="alternate" type="application/rss+xml" title="Ultimas" href="/cmlink/ultimas-noticias-1.244006" />
                      <meta property="article:section" content="Notícias/Geral">

                                                                                                                                                  
            
                          
                          
                          
                          
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                                                                <script type="text/javascript">
          var tagsmart = "tag=THC;tag=Maconha;tag=EUA;tag=Estados Unidos;tag=Cigarro Eletrônico;tag=Cigarros Eletrônicos;tag=Vaporizadores;tag=Morte";
        </script>
        <meta name="keywords" content="THC, Maconha, EUA, Estados Unidos, Cigarro Eletrônico, Cigarros Eletrônicos, Vaporizadores, Morte">
        <meta name="author" content="AFP">
        
        
      
    <link rel="shortcut icon" href="/polopoly_fs/3.299!/faviconcp16.png" sizes="16x16">
    <link rel="icon" href="/polopoly_fs/3.299!/faviconcp32.png" sizes="32x32">

          

                  <script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js" async>{ banner: false, submenu: true }</script>
<script id="adsbygoogle" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script id="adsbygooglepl">
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3488053582622085",
enable_page_level_ads: true
});
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1320/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1320, domain: "//www5.smartadserver.com", async: true });
    });
</script>
<!-- DMP !-->
<script id="navegg" type="text/javascript">
   (function(n,v,g){o='Navegg';if(!n[o]){
	a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	(window, document, 'https://tag.navdmp.com/universal.min.js');
	window.naveggReady = window.naveggReady||[];
	window.nvg23925 = new Navegg({
	acc: 23925
 });
</script>
<!-- Tag Navegg -->
<script type="text/javascript">
    (function(w) {
        try {
            w.NVG_qry = "";
            var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona23925"));
            for (col in persona) {
                name = "nvg_" + col;
                if (typeof persona[col] == "object") {
                    for (x in persona[col]) {
                        w.NVG_qry += name + "=" + persona[col][x] + ";";
                    }
                } else
                    w.NVG_qry += name + "=" + persona[col] + ";";
            }
        } catch (e) {
            console.error(e);
            w.NVG_qry = "";
        }
    })(window)
</script>
<!-- Prepare SmartAdServer Variables -->
<script type="text/javascript">
    var sas_target = '';
    if (typeof(sas_target) == "undefined" || sas_target == "") {
        try {
            var sas_target = NVG_qry + tagsmart;
        } catch (e) {};
    } else {
        try {
            if (sas_target[sas_target.length - 1] != ";") {
                sas_target += ";";
            }
            sas_target = sas_target + NVG_qry + tagsmart;
        } catch (e) {};
    }
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1730126703871770');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1730126703871770&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:app_id" content="1541293449424905">
<meta property="fb:pages" content="580405362002636">
            <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/correiodopovo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

        <!--<title>Correio do Povo - Geral</title>-->
          <link rel="amphtml" href="https://www.correiodopovo.com.br/amp/cmlink/maioria-dos-doentes-com-vaporizadores-usaram-recarga-de-thc-dizem-autoridades-1.368701">
    
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.146.1551460757!/css/bootstrap.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.232630.1569521874!/especial.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.232526.1569521879!/belamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1569521780!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.302.1569521858!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.259.1551461019!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video-js.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.237.1569521837!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.234.1569521835!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1569521826!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1569521826!/css/owl.carousel.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1569521826!/css/owl.theme.default.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1569521801!/social-auth.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1569521801!/bootstrap-social.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1569521792!/css/fotorama.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1569521792!/css/fotorama-custom.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.200.1569521789!/SearchElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.197.1569521785!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.184.1569521768!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.178.1569521762!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.175.1569521760!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1569521746!/fontawesome/css/font-awesome.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1569521746!/fontscorreio/css/fontscorreio.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1569521746!/fontsbelamais/css/fontsbelamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1569521746!/stylenovo.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.153.1569521738!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1569521735!/MainElement.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.143.1551460756!/jquery-1.11.0.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.137.1569521729!/autotrack.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.137.1569521729!/jquery.cookie.min.js"></script>
                          <meta name="google-site-verification" content="j26SXA5lCstrbqGhWCPEJf82xVEp3xkn-zL7da2Rll8">
                      <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4083550-1', 'auto');

  if (document.cookie.indexOf('accessToken') >= 0) {
    var userId = $.cookie('accessToken').split('::')[0];
    ga('set', 'userId', userId);
  }

  
  
  
  
    
  ga('send', 'pageview', {
    'dimension1': 'prod',
    'dimension2': '2.200',
    'dimension3': '2.199',
    'dimension4': '1.368701',
    'dimension5': 'article',
    'dimension9': '[2.200][2.194][2.199][1.368701]'
                      ,'dimension6': 'afp'
                });

  </script>
                                <meta name="google-signin-clientid" content="172526348210-or5nfffa5l6rbsvruouad2070j7ngoec.apps.googleusercontent.com" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<meta name="google-signin-callback" content="googleSignInCallback" />
<meta name="google-signin-scope" content="profile email" />
<meta name="google-signin-redirecturi" content="postmessage" />
<meta name="google-signin-accesstype" content="offline" />
                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.368701", method: "POST" });
    }
  });
</script>
          <title>Maioria dos doentes com vaporizadores usaram recarga de THC, dizem autoridades</title>
<meta name="title" content="Maioria dos doentes com vaporizadores usaram recarga de THC, dizem autoridades">
<meta name="description" content="De 514 pacientes, 77% afirmaram ter consumido produtos com o agente psicoativo da cannabis">
<meta property="og:title" content="Maioria dos doentes com vaporizadores usaram recarga de THC, dizem autoridades">
<meta property="og:site_name" content="Correio do Povo">

  <meta property="og:url" content="https://www.correiodopovo.com.br/not%C3%ADcias/geral/maioria-dos-doentes-com-vaporizadores-usaram-recarga-de-thc-dizem-autoridades-1.368701">
  
<meta property="og:description" content="De 514 pacientes, 77% afirmaram ter consumido produtos com o agente psicoativo da cannabis">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.correiodopovo.com.br/image/policy:1.368703:1569625367/image.jpg?a=191%3A100&q=0.6&w=900&$p$a$q$w=61e089e">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="450">

          <script src="https://platform.instagram.com/en_US/embeds.js"></script>    
          <link rel="stylesheet" type="text/css" href="/cmlink/bellamaiscp-7.8174">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-7.2162">
          <link rel="stylesheet" type="text/css" href="/cmlink/noticias-7.311">
          <link rel="stylesheet" type="text/css" href="/cmlink/noticias-7.311">
    
    <script type="text/javascript" src="/js/com.atex.gong.paywall.membership.js"></script>

    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->

    <!--Slot Repositório -->
        
  </head>
  <body>
    
    <nav id="menuHeader">

      <div class="container menufixo">

            <div class="tempomenu">
    <div class="previco">
    	<img src="/imagens/icons/93x93/26.png">
    </div>
	<div class="tempodados">
		<div class="cidade">Porto Alegre</div>
		<div class="prevtext">
			<p>16&deg;C</p>
		</div>
	</div>
</div>            <ul class="nav navbar-nav navbar-left">
              <li>
                <a style="cursor:pointer;font-size: 22px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
              </li>
              <li>
                <a style="cursor:pointer" onclick="openNav()">menu</a>
              </li>
            </ul>
            <div class="logobranco">
              <a href="/"><img src="/imagens/Logo-branco.png" alt="capa" title="Capa"></a>
            </div>
            <div class="nav-search">
              

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
            </div>
      </div>

    </nav>
    <div id="overlay" onclick="closeNav()">
    </div>
    <div id="mySidenav" class="sidenav style-4">
        <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"><span class="glyphicon glyphicon-remove-circle"></span></a>
        <div class="logoCorreioside">
          <a href="/"><img src="/imagens/Logo.png" alt="capa" title="Capa"></a>
        </div>
        <div class="flipside">
          <div class="entrar">
            <span class="glyphicon glyphicon-user"></span> 
            <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a> 
          </div>
          <div class="assinar">
            <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
          </div>
        </div>
        <ul class="menuside">
          <li><a href="/">Capa</a></li>
                              

                    
          
          <li class='active Notícias' data-toggle="collapse" data-target="#Notícias" style="cursor:pointer;"><a href="/not%C3%ADcias">Notícias</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Notícias" class="dropdown-menuprincipal collapse">
              
              <li><a href="/not%C3%ADcias/cidades">Cidades</a></li>

              
              <li><a href="/not%C3%ADcias/economia">Economia</a></li>

              
              <li><a href="/not%C3%ADcias/ensino">Ensino</a></li>

              
              <li><a href="/not%C3%ADcias/geral">Geral</a></li>

              
              <li><a href="/not%C3%ADcias/mundo">Mundo</a></li>

              
              <li><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a></li>

              
              <li><a href="/not%C3%ADcias/pol%C3%ADtica">Política</a></li>

              
              <li><a href="/not%C3%ADcias/rural">Rural</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='Esportes' data-toggle="collapse" data-target="#Esportes" style="cursor:pointer;"><a href="/esportes">Esportes</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Esportes" class="dropdown-menuprincipal collapse">
              
              <li><a href="/esportes/gr%C3%AAmio">Grêmio</a></li>

              
              <li><a href="/esportes/inter">Inter</a></li>

              
              <li><a href="/esportes/selecaobrasileira">Seleção Brasileira</a></li>

              
              <li><a href="/esportes/copadomundo">Copa do Mundo</a></li>

              
              <li><a href="/esportes/olimp%C3%ADada">Olimpíada</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='arteagenda' data-toggle="collapse" data-target="#arteagenda" style="cursor:pointer;"><a href="/arteagenda">Arte & Agenda</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="arteagenda" class="dropdown-menuprincipal collapse">
              
              <li><a href="/arteagenda/carnaval">Carnaval</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='Blogs' data-toggle="collapse" data-target="#Blogs" style="cursor:pointer;"><a href="/blogs">Blogs</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="Blogs" class="dropdown-menuprincipal collapse">
              
              <li><a href="/blogs/bichoamigo">Bicho Amigo</a></li>

              
              <li><a href="/blogs/campereada">Campereada</a></li>

              
              <li><a href="/blogs/carrosemotos">Carros & Motos</a></li>

              
              <li><a href="/blogs/cenarock">Cena Rock</a></li>

              
              <li><a href="/blogs/cinecp">Cine CP</a></li>

              
              <li><a href="/blogs/correiofeminino">Correio Feminino</a></li>

              
              <li><a href="/blogs/cpop">Cpop</a></li>

              
              <li><a href="/blogs/di%C3%A1logos">Diálogos</a></li>

              
              <li><a href="/blogs/fotocorreio">FotoCorreio</a></li>

              
              <li><a href="/blogs/hiltormombach">Hiltor Mombach</a></li>

              
              <li><a href="/blogs/juremirmachado">Juremir Machado da Silva</a></li>

              
              <li><a href="/blogs/lapelota">La Pelota</a></li>

              
              <li><a href="/blogs/livrosamais">Livros A+</a></li>

              
              <li><a href="/blogs/luizgonzagalopes">Luiz Gonzaga Lopes</a></li>

              
              <li><a href="/blogs/maispreza">Mais Preza</a></li>

              
              <li><a href="/blogs/oficinadejornalismo">Oficina de Jornalismo</a></li>

              
              <li><a href="/blogs/oscarbessi">Oscar Bessi</a></li>

              
              <li><a href="/blogs/pitlane">Pitlane</a></li>

              
              <li><a href="/blogs/planodecarreira">Plano de Carreira</a></li>

              
              <li><a href="/blogs/thamara">Thamara</a></li>

                          </ul>

          
          </li>
                                    

                    
          
          <li class='jornalcomtecnologia' data-toggle="collapse" data-target="#jornalcomtecnologia" style="cursor:pointer;"><a href="/jornalcomtecnologia">Jornal com Tecnologia</a>

          
          </li>
                                    

                    
          
          <li class='vivabem' data-toggle="collapse" data-target="#vivabem" style="cursor:pointer;"><a href="/vivabem">Viva Bem</a>

          
            <span class="glyphicon glyphicon-chevron-right"></span>
            <ul id="vivabem" class="dropdown-menuprincipal collapse">
              
              <li><a href="/vivabem/qualidadedevida">Qualidade de vida</a></li>

              
              <li><a href="/vivabem/alimentacao">Alimentação</a></li>

              
              <li><a href="/vivabem/exerciciosfisicos">Exercícios físicos</a></li>

              
              <li><a href="/vivabem/maternidade">Maternidade</a></li>

              
              <li><a href="/vivabem/saude">Saúde</a></li>

                          </ul>

          
          </li>
                                    

                    
                                      

                    
                                      

                    
                                      

                    
          
          <li class='verao' data-toggle="collapse" data-target="#verao" style="cursor:pointer;"><a href="/verao">Verão</a>

          
          </li>
                                    

                    
                                      

                    
          
          <li class='Especial' data-toggle="collapse" data-target="#Especial" style="cursor:pointer;"><a href="/especial">Especial</a>

          
          </li>
                                    

                    
                        </ul>
      <div class="submenuside">
        <ul class="menuside">
        <li>
        <div class="nav-search">
              

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
        </div>
        </li>
        </ul>
     </div>
      	      <div class="submenuside">
          <ul class="menuside">
            <li>
              <a target="_blank" href="http://leitor.correiodopovo.com.br/acesso">CENTRAL DO ASSINANTE</a>
            </li>
            <li>
             <a target="_blank" href="http://leitor.correiodopovo.com.br">LOJA</a>
            </li>
<li><a href="https://outlook.office.com/" target="_blank"><span>Webmail</span></a></li>
          </ul>
        
      </div>
      <div class="menusocialside">
          <div class="siga">SIGA O CORREIO DO POVO</div>
          <div class="redes">
     <div><a href="javascript:;" class="tooltips"><span>51 993192245</span><img src="/imagens/social/WHATSside.png" alt="WhatsApp" title="WhatsApp"></a></div>   
    <div><a target="_blank" href="https://www.facebook.com/correiodopovo"><img src="/imagens/social/facebookside.png" alt="Facebook" title="Facebook"></a></div>
            <div><a target="_blank" href="https://twitter.com/correio_dopovo"><img src="/imagens/social/Twitterside.png" alt="Twitter" title="Twitter"></a></div>
            <div><a target="_blank" href="https://www.youtube.com/user/correiodopovo2009"><img src="/imagens/social/Youtubeside.png" alt="Youtube" title="Youtube"></a></div>
            <div><a target="_blank" href="https://www.instagram.com/correiodopovo/"><img src="/imagens/social/instagramside.png" alt="Instagram" title="Instagram"></a></div>
          </div>
      </div>      </div>

    <div class="navbar-top container-max">
      <div class="navbar navbar-custom navbar-static-top" role="navigation">

        <div class="navbar-inner clearfix">
          <div class="container topoportal">
            <div class="navbar-header">
              <ul class="nav navbar-nav navbar-left meusidemobile">
                <li>
                  <a style="cursor:pointer" onclick="openNav()">&#9776;</a>
                </li>
              </ul>
              <div class="logoCorreio">
                <a href="/"><img src="/imagens/Logo.png" alt="capa" title="Capa"></a>
                <p class="uppercase">Porto Alegre, <b>Sexta-feira</b>, 27 de Setembro de 2019</p>
              </div>

            </div>
          </div>
          <div class="RS"></div>
           <div class="navbar-collapse collapse navbar-bottom-section kill-scroll-x clearfix">
          <div class="container menu">

            <div class="tempomenu">
    <div class="previco">
    	<img src="/imagens/icons/93x93/26.png">
    </div>
	<div class="tempodados">
		<div class="cidade">Porto Alegre</div>
		<div class="prevtext">
			<p>16&deg;C</p>
		</div>
	</div>
</div>            <ul class="nav navbar-nav navbar-left">
              <li>
                <a style="cursor:pointer;font-size: 22px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
              </li>
              <li>
                <a style="cursor:pointer" onclick="openNav()">menu</a>
              </li>
            </ul>
            
            </ul>

            <div class="flip">
                <div class="entrar">
                  <span class="glyphicon glyphicon-user"></span> 
                  <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a> 
                </div>
              <div class="assinar">
                <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
              </div>
            </div>

            <!--Slot Direto ao Ponto -->
                        
          </div>
        </div>
          <div class="BannerTop clearfix">
                                      <AdsPlaceholder>
                <div id="sas_31545"></div>
                <script type="application/javascript">
                    sas.cmd.push(function() {
                        sas.call("std", {
                            siteId: 71754, // 
                            pageId: 541024, 
                            formatId: 31545, 
                            target: sas_target // Targeting
                        });
                    });
                </script>
              </AdsPlaceholder>
			
          </div>
        </div>
       
      </div>
    </div>

    
    <div class="container">
      <div class="row">
        
        

                  <div class="col-md-12">
            <div class="default-layout">
              <section class='article'>
                

  <article>
    <div class="article-content">
          
          <h1 class="article__headline container">Maioria dos doentes com vaporizadores usaram recarga de THC, dizem autoridades</h1>
            <p class="intro article__lead container">De 514 pacientes, 77% afirmaram ter consumido produtos com o agente psicoativo da cannabis</p>
      
      <div class="autoredatasocial fullwidth clearfix">
        <div class="autoredata">
        <time class="datapublicacao" datetime="2019-09-27">
          27/09/2019 | 19:57
                  </time>
                      <div class="autor"> 
              
              Por<address class="author">AFP</address>                  
              
            </div>
                  </div>
        <div class="menusocial">
          <nav>
            <ul> 
              <li class="cWhatsapp" id="whats"><a href="javascript:;" onclick="Share('W');"><img src="/imagens/social/whatsapp.png"/></a></li>
              <li><a href="javascript:;" onclick="Share('F');"><img src="/imagens/social/facebook.png"></a></li>
              <li><a href="javascript:;" onclick="Share('T');"><img src="/imagens/social/Twitter.png"></a></li>
              <li><a href="javascript:;" onclick="Share('E');"><img src="/imagens/social/email.png"></a></li>
              <li><a href="javascript:;" onclick="Share('P');"><img src="/imagens/social/imprimir.png"></a></li>
            </ul>
          </nav>
        </div>
      </div>
    

              <div class="image">
          <div class="fullwidth">
                        <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.368703:1569625367/.jpg?f=2x1&$p$f=7d891a5&{width}" data-alt="São 805 pacientes, dos quais 12 morreram, pelo uso de cigarros eletrônicos nos EUA">
  <noscript>
    <img alt="São 805 pacientes, dos quais 12 morreram, pelo uso de cigarros eletrônicos nos EUA" src="/image/policy:1.368703:1569625367/.jpg?f=2x1&w=200&$p$f$w=666cb15" />
  </noscript>
</div>
</div>
          </div>
                    <div class="container">
            <p class="meta">
                            S&atilde;o 805 pacientes, dos quais 12 morreram, pelo uso de cigarros eletr&ocirc;nicos nos EUA
                                          <span class="image-byline"> | Foto: Prakash SINGH / AFP /CP</span>
                          </p>
          </div>
        </div>
      
      
            <div class="container">
        
                
        <div class="article__body">

          <div id="publi-inicio-post">
            <p style="color: #dddddd; font-size: .6em; margin-bottom: 0px; text-transform: uppercase;">publicidade</p>
            <div class="adsplaceholder" style="height: 300px; margin-left: auto; margin-right: auto; overflow: hidden; margin-bottom: 10px; max-width: 336px;"> 
                          <AdsPlaceholder style="align-items: center; display: flex; flex-direction: row; flex-wrap: wrap; justify-content: center; height: 300px; background-color: #f7f6f5;">
                  <div id="sas_43193" style="max-height: 280px;"></div>
                    <script type="application/javascript">
                        sas.cmd.push(function() {
                            sas.call("std", {
                                siteId: 71754, // 
                                pageId: 541024, 
                                formatId: 43193, 
                                target: sas_target // Targeting
                            });
                        });
                    </script>
              </AdsPlaceholder>
                        </div>
          </div>

          <p>As autoridades sanitárias dos Estados Unidos confirmaram, nesta sexta-feira, que as recargas com maconha para cigarros eletrônicos foram relacionadas com as doenças pulmonares causadas que atingiram até agora <a href="https://www.correiodopovo.com.br/notícias/mundo/chega-a-12-número-de-mortes-por-cigarros-eletrônicos-nos-eua-1.368494" target="_blank"><strong>805 pessoas nos Estados Unidos, 12 das quais morreram</strong></a>. Dos 514 pacientes que responderam a um questionário sobre o uso de vaporizadores antes de registrarem os sintomas da doença, 77% informaram que tinham consumido produtos que continham THC (agente psicoativo da <em>cannabis</em>, a maconha), informou Anne Schuchat, dos Centros para Controle e Prevenção de Doenças (CDC, na sigla em inglês). Uma parcela menor, de 16%, disse só ter usado produtos com nicotina.</p>

<p>Essa é a primeira vez em que os CDC oferecem esses dados. O anúncio foi feito em um momento negativo para os vaporizadores, em que cada vez mais cidades e estados do país consideram proibir os aparelhos. Os produtos aromatizados para usar nos cigarros eletrônicos serão proibidos nas próximas semanas nos EUA. Nos estados de Illinois e Wisconsin, 66% dos pacientes informaram ter usado recargas vendidas pela marca Dank Vapes, que já tinha sido identificada pelo estado de Nova York no começo de setembro.</p>

<p>Na grande maioria dos casos, os pacientes disseram ter comprado, através de amigos ou distribuidores, recargas preparadas e embaladas. Nas recargas, o THC é misturado a aditivos como solventes e sabores de fim de esquentar a poder ser inalado com o vaporizador. A pesquisa procura compreender qual dos ativos pode causar doenças pulmonares, mas por ora as análises não encontraram um denominador comum. As doenças pulmonares se dão sobretudo com homens e jovens, muitos dos quais foram para na UTI sem conseguir respirar. Metade tem menos de 23 anos, de acordo com Schuchat. "Não sabemos exatamente o que deixa as pessoas doentes", reiterou.</p>

        </div>
        
                
                
                <section class="related">
    <h3>Veja Também</h3>
              <div class="row">
                              <div class="col-sm-6 item">
                            <div class="section">Mundo</div>
                            <a href="/not%C3%ADcias/mundo/chega-a-12-n%C3%BAmero-de-mortes-por-cigarros-eletr%C3%B4nicos-nos-eua-1.368494">

                                    <div>
                                            <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.368497:1569580242/1KE5KT.jpg?f=2x1&$p$f=b7d8b73&{width}" data-alt="Quase 3,6 milhões de estudantes de ensino médio usaram produto em 2018 nos EUA">
  <noscript>
    <img alt="Quase 3,6 milhões de estudantes de ensino médio usaram produto em 2018 nos EUA" src="/image/policy:1.368497:1569580242/1KE5KT.jpg?f=2x1&w=200&$p$f$w=e8eafe7" />
  </noscript>
</div>
</div>
                    </div>
                                <h3>Chega a 12 n&uacute;mero de mortes por cigarros eletr&ocirc;nicos nos EUA</h3>
              </a>
            </div>
                                                    <div class="col-sm-6 item">
                            <div class="section">Mundo</div>
                            <a href="/not%C3%ADcias/mundo/%C3%ADndia-anuncia-proibi%C3%A7%C3%A3o-dos-cigarros-eletr%C3%B4nicos-1.366597">

                                    <div>
                                            <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.366602:1568843690/.jpg?f=2x1&$p$f=7d891a5&{width}" data-alt="Proibição se dá para combater vícios e por motivos de saúde">
  <noscript>
    <img alt="Proibição se dá para combater vícios e por motivos de saúde" src="/image/policy:1.366602:1568843690/.jpg?f=2x1&w=200&$p$f$w=666cb15" />
  </noscript>
</div>
</div>
                    </div>
                                <h3>&Iacute;ndia anuncia proibi&ccedil;&atilde;o dos cigarros eletr&ocirc;nicos</h3>
              </a>
            </div>
                                    </div>
          <div class="row">
                              <div class="col-sm-6 item">
                            <div class="section">Geral</div>
                            <a href="/not%C3%ADcias/geral/oms-alerta-para-danos-do-cigarro-eletr%C3%B4nico-%C3%A0-sa%C3%BAde-1.354418">

                                    <div>
                                            <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.354419:1564185108/.jpg?f=2x1&$p$f=7d891a5&{width}" data-alt="China planeja regularizar cigarros eletrônicos">
  <noscript>
    <img alt="China planeja regularizar cigarros eletrônicos" src="/image/policy:1.354419:1564185108/.jpg?f=2x1&w=200&$p$f$w=666cb15" />
  </noscript>
</div>
</div>
                    </div>
                                <h3>OMS alerta para danos do cigarro eletr&ocirc;nico &agrave; sa&uacute;de</h3>
              </a>
            </div>
                                                    <div class="col-sm-6 item">
                            <div class="section">Mundo</div>
                            <a href="/not%C3%ADcias/mundo/british-american-tobacco-anuncia-2-3-mil-demiss%C3%B5es-1.365196">

                                    <div>
                                            <div class="img-container" style="padding-bottom: 50.0%">
<div class="delayed-image-load" data-src="/image/policy:1.365197:1568287810/1K808G.jpg?f=2x1&$p$f=2c39b31&{width}" data-alt="Cortes representam 5% do total de funcionários e afetam 20% dos postos de direção">
  <noscript>
    <img alt="Cortes representam 5% do total de funcionários e afetam 20% dos postos de direção" src="/image/policy:1.365197:1568287810/1K808G.jpg?f=2x1&w=200&$p$f$w=49e374f" />
  </noscript>
</div>
</div>
                    </div>
                                <h3>British American Tobacco anuncia 2,3 mil demiss&otilde;es</h3>
              </a>
            </div>
                                    </div>
      </section>
      </div>
      
      
                                                     <div class="imagesrodapeblogs" style="max-width: 650px; margin-left: auto; margin-right: auto;">
                                      </div>
                       
    </div>
    <br/>
                          
    
    
          
          
          
          
                        <section class="related-topics">
            <ul>
                              <li>
                                  <a href="/topicos/Tag/THC">
                                  <span>THC</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Maconha">
                                  <span>Maconha</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/EUA">
                                  <span>EUA</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Estados%20Unidos">
                                  <span>Estados Unidos</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Cigarro%20Eletr%C3%B4nico">
                                  <span>Cigarro Eletrônico</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Cigarros%20Eletr%C3%B4nicos">
                                  <span>Cigarros Eletrônicos</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Vaporizadores">
                                  <span>Vaporizadores</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Morte">
                                  <span>Morte</span>
                                  </a>
                                </li>
                          </ul>
          </section>
                  
                            
  
       
              </article>

              </section>
              <br />
                <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>

            </div>
          </div>
                                  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84785/tag"></script>
                          




      </div>


    </div>
    <footer>      
                   
                          	<style>
.skybannere{
    height: 613px;
    max-width: 160px;
    position: fixed;
    left: 5px;
    top: 70px;
    z-index: 99999;
}
.skybannerr{
    height: 613px;
    max-width: 160px;
    position: fixed;
    right: 5px;
    top: 70px;
    z-index: 99999;
}
@media (max-width: 1439px){
.skybannere{
display:none;
}
.skybannerr{
display:none;
}
}
</style>
<div class="skybannere">
<adsplaceholder style="height: 600px;">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1840275/ca-pub-6379854420851476-tag/ArrancéuDireita', [[120, 600], [160, 600]]).display();
</script>
</adsplaceholder>
</div>
<div class="skybannerr">
<adsplaceholder style="height: 600px;">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/1840275/ca-pub-6379854420851476-tag/ArrancéuDireita', [[120, 600], [160, 600]]).display();
</script>
</adsplaceholder>
</div>


	                  




		<div id="sas_31549"></div>
		<script type="application/javascript">
		    sas.cmd.push(function() {
		        sas.call("std", {
		            siteId: 71754, // 
		            pageId: 541024, 
		            formatId: 31549, 
		            target: sas_target // Targeting
		        });
		    });
		</script>

                   <!-- @ !-->
<div class="container">
<div class="capasrodape">
	<div>
      <ul>
      	 <li class="active"><a href="/Noticias"><span>Notícias</span></a></li>
         <li><a href="/notícias/cidades"><span>Cidades</span></a></li>
         <li><a href="/notícias/economia"><span>Economia</span></a></li>
         <li><a href="/notícias/ensino"><span>Ensino</span></a></li>
         <li><a href="/notícias/geral"><span>Geral</span></a></li>
         <li><a href="/notícias/mundo"><span>Mundo</span></a></li>
         <li><a href="/notícias/polícia"><span>Polícia</span></a></li>
         <li><a href="/notícias/política"><span>Política</span></a></li>
         <li><a href="/notícias/rural"><span>Rural</span></a></li>
      </ul>

      <ul>
         <li class="active"><a href="/Esportes"><span>Esportes</span></a></li>
         <li><a href="/esportes/gr%C3%AAmio"><span>Grêmio</span></a></li>
         <li><a href="/esportes/inter"><span>Inter</span></a></li>
         <li><a href="/esportes/selecaobrasileira"><span>Seleção Brasileira</span></a></li>
         <li><a href="/esportes/copadomundo"><span>Copa Do Mundo</span></a></li>
         <li><a href="/esportes/olimpíada"><span>Olimpíada</span></a></li>
      </ul>
	</div>
    <div>
      <ul>
         <li class="active"><a href="/ArteAgenda"><span>Arte &amp; Agenda</span></a></li>
        <li><a href="/ArteAgenda/Carnaval"><span>Carnaval</span></a></li>
      </ul>
      <ul>
         <li class="active"><a href="/jornalcomtecnologia"><span>JORNAL COM TECNOLOGIA</span></a></li>
      </ul>
      <ul>
         <li class="active"><a href="/vivabem"><span>VIVA BEM</span></a></li>
      </ul>
      <ul>
         <li class="active"><a href="http://digital.correiodopovo.com.br" target="_blank"><span>Impresso</span></a></li>
         <li><a href="http://digital.correiodopovo.com.br" target="_blank"><span>Entrar</span></a></li>
         <li><a href="http://leitor.correiodopovo.com.br" target="_blank"><span>Assine</span></a></li>
         <li><a href="http://leitor.correiodopovo.com.br/acesso" target="_blank"><span>Central do Assinante</span></a></li>
      </ul>
	</div>
    <div>
    
   <ul>
        <li class="active"><a href="/Blogs"><span>Blogs</span></a></li>
	<li><a href="/blogs/bichoamigo/"><span>Bicho Amigo</span></a></li>
<li><a href="/blogs/campereada/"><span>Campereada</span></a></li>
<!--<li><a href="/blogs/canalcpers/"><span>Canal CPERS (Inf. Public.)</span></a></li>-->
<li><a href="/blogs/carrosemotos/"><span>Carros &amp; Motos</span></a></li>
	<li><a href="/blogs/cinecp/"><span>Cine CP</span></a></li>
	<li><a href="/blogs/correiofeminino/"><span>Correio Feminino</span></a></li>
	<li><a href="/blogs/dialogos/"><span>Diálogos</span></a></li>
	<li><a href="/blogs/fotocorreio/"><span>FotoCorreio</span></a></li>
	<li><a href="/blogs/hiltormombach/"><span>Hiltor Mombach</span></a></li>
	<li><a href="/blogs/juremirmachado/"><span>Juremir Machado da Silva</span></a></li>
	<li><a href="/blogs/lapelota/"><span>La Pelota</span></a></li>	
	<li><a href="/blogs/livrosamais/"><span>Livros A+</span></a></li>
	<li><a href="/blogs/oscarbessi/"><span>Oscar Bessi</span></a></li>
	<li><a href="/blogs/pitlane/"><span>Pitlane</span></a></li>
	<li><a href="/blogs/planodecarreira/"><span>Plano de Carreira</span></a></li>
	<li><a href="/blogs/Thamara/"><span>Thamara</span></a></li>
   </ul>
    </div>
    <div>
      <ul>
        <li class="active"><a href="https://portal.correiodopovo.com.br/Publicidade/" target="_blank"><span>Anuncie</span></a></li>
         <li><a href="https://portal.correiodopovo.com.br/Classificados" target="_blank"><span>Classificados</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="https://portal.correiodopovo.com.br/Faleconosco/" target="_blank"><span>FALE CONOSCO</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="https://portal.correiodopovo.com.br/Faleconosco/?FC=CONOSCO" target="_blank"><span>TRABALHE CONOSCO</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="http://ejcj.cpovo.net" target="_blank"><span>ADMINISTRATIVO</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="http://leitor.correiodopovo.com.br/" target="_blank"><span>LOJA</span></a></li>
      </ul>
	  <ul>
         <li class="active"><a href="https://portal.correiodopovo.com.br/politicadeprivacidade" target="_blank"><span>Política de Privacidade</span></a></li>
		 <li class="active"><a href="https://portal.correiodopovo.com.br/TermoeCondicoesdeUso" target="_blank"><span>Termos e Condições de Uso</span></a></li>
      </ul>
    </div>
    <div>
		<ul>
			<li class="active"><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/" target="_blank"><span>Provedor</span></a></li>
          <li><a href="https://outlook.office.com/" target="_blank"><span>Webmail</span></a></li>
			<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/" target="_blank"><span>Suporte Técnico</span></a></li>
			<li><a href="http://minhaconta.correiodopovo.com.br" target="_blank"><span>Minha Conta</span></a></li>
		</ul>
       <ul>
         <li class="active"><a href="Javascript:;"><span>GRUPO RECORD RS</span></a></li>
         <li><a href="https://www.correiodopovo.com.br"><span>Correio do Povo</span></a></li>
         <li><a href="http://www.radioguaiba.com.br/" target="_blank"><span>Rádio Guaíba</span></a></li>
         <li><a href="http://www.rederecordrs.com.br/" target="_blank"><span>Tv Record RS</span></a></li>
         <li><a href="http://www.r7.com" target="_blank"><span>R7.com</span></a></li>
      </ul>
    </div>
</div>
</div>

<script type="text/javascript">
	(function () {
		var s = window.top.document.createElement("script"),
			b = window.top.document.body || window.top.document.getElementsByTagName("body")[0];
			s.src = "//v2.denakop.com/denakop.js?t=294233b1-49b6&p=122&tz=" + (new Date()).getTime();
		s.type = "text/javascript";
		s.async = true;
		b.appendChild(s);
	})();
</script>        
                     </footer>
    
                          <script type="text/javascript" src="/polopoly_fs/3.146.1551460757!/js/bootstrap.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.159.1569521743!/Imager.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1569521778!/jquery.cookie.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1569521778!/users.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.194.1569521780!/persona.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.302.1569521858!/poll.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.259.1551461019!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.256.1551461012!/video.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.231.1569521826!/js/owl.carousel.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.212.1569521801!/social-auth.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.203.1569521792!/js/fotorama.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1569521789!/namespace.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1569521789!/SearchElement.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.197.1569521785!/personalization.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1569521746!/js/infiniteScroll.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1569521746!/js/funcoes.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.153.1569521738!/plugin.min.js"></script>
                        <script type="text/javascript">
persona.settings = {


    siteName: "Polopoly Post",



    oncancel: function() {}
}
</script>
                      <script type="text/javascript">
    function googleSignInCallback(authResult) {
        if (authResult['status']['signed_in']) {
            socialauth.login('google', authResult['access_token']);
        } else {
            socialauth.logout('google');
        }
    }

    socialauth.providers['google'] = {
        logout: function() {
            var deferred = $.Deferred();
            var token = gapi.auth.getToken();
            if (token) {
                $.ajax({
                    type: 'GET',
                    url: 'https://accounts.google.com/o/oauth2/revoke?token=' + token['access_token'],
                    async: false,
                    contentType: "application/json",
                    dataType: 'jsonp',
                    success: function(nullResponse) {
                        deferred.resolve();
                    },
                    error: function(e) {
                        console.log('error revoking ',e);
                        deferred.reject(e);
                    }
                });
            } else {
                deferred.resolve();
            }
            return deferred.promise();
        }
    };

    $('.btn-login-google').click(function () {
        gapi.auth.signIn();
    });

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/client:platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>                <script type="text/javascript">
    function FBstatusChangeCallback(response) {
        // The response object is returned with a status field that lets the
        // app know the current login status of the person.
        // Full docs on the response object can be found in the documentation
        // for FB.getLoginStatus().
        if (response.status === 'connected') {
            // Logged into your app and Facebook.
            socialauth.login('facebook', response['authResponse']['accessToken']);

        } else if (response.status === 'not_authorized') {
            socialauth.logout('facebook');
            // The person is logged into Facebook, but not your app.
        } else {
            // The person is not logged into Facebook, so we're not sure if
            // they are logged into this app or not.
        }
    }
    function FBcheckLoginState() {
        FB.getLoginStatus(function(response) {
            FBstatusChangeCallback(response);
        });
    }
    socialauth.providers['facebook'] = {
       logout : function() {
           var deferred = $.Deferred();
           FB.logout(deferred.resolve);
           return deferred.promise();
       }
    };
    $('.btn-login-facebook').click(function () {
        FB.login(FBstatusChangeCallback, {scope : 'public_profile,email'});    });
</script>              <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.correiodopovo.com.br/logger/p.gif',
      data : {
        a : '1.368701',
        d : '/2.200/2.194/2.199',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
    //$(function() {
    //  var navbar = $('.navbar-top');
    //  var size = $('.navbar').outerHeight(true);
    //  var placeholder = $('<div class="navbar-placeholder"></div>');
    //  $(placeholder).height(size);
    //  $(window).scroll(function() {
    //    if ($(window).scrollTop() > 0) {
    //      $(placeholder).height(size);
    //      $(navbar).before($(placeholder));
    //      $(navbar).addClass('sticky');
    //    } else {
    //      $(navbar).removeClass('sticky');
    //      $('.navbar-placeholder').remove();
    //    }
    //  });
    //  if ($(window).scrollTop() > 0) {
    //    $(placeholder).height(size);
    //    $(navbar).before($(placeholder));
    //    $(navbar).addClass('sticky');
    //  }
    //});
  </script>
  <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                360 : 'w=360&$w=1071b2b' ,                                    1200 : 'w=1200&$w=9c05b01' ,                                                                720 : 'w=720&$w=3b33d2d' ,                                    2400 : 'w=2400&$w=d2ad2f2'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [360, 1200]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
  </script>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.368701&amp;d=/2.200/2.194/2.199';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      <script type="text/javascript" id="r7-footer-portal" src="https://barra.r7.com/footer/footer-portal/footer-portal.js" charset="UTF-8" defer=""></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


  </body>
</html>
