<!DOCTYPE html>
<html lang="pt-br">
  <head>
    <meta charset="utf-8" /> 
    <meta http-equiv="X-UA-Compatible"  content="IE=edge" >  
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
          <link rel="preconnect" href="//www5.smartadserver.com">
<link rel="preconnect" href="//tagmanager.smartadserver.com">
<link rel="preconnect" href="//ced.sascdn.com">
<link rel="preconnect" href="//cdn.taboola.com">
<link rel="preconnect" href="//ajax.googleapis.com">
<link rel="preconnect" href="//wfpscripts.webspectator.com">
<link rel="preconnect" href="//v3.denakop.com">
<link rel="preconnect" href="//v2.denakop.com">
<link rel="preconnect" href="//barra.r7.com">
<link rel="preconnect" href="//static.criteo.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@500;600;900&display=swap" rel="stylesheet">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFKL3B');</script>
<!-- End Google Tag Manager -->
<!--ADX-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--ADX-->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3488053582622085",
          enable_page_level_ads: false
     });
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1320/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1320, domain: "//www5.smartadserver.com", async: true, renderMode : 2 });
    });
</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1320/71754/smart.prebid.js" async></script>

<!--soclminer-->
<script>!function (a) { var b, c = "soclminer-jssdk", d = a.getElementsByTagName("script")[0]; a.getElementById(c) || (b = a.createElement("script"), b.src = "https://plugins.soclminer.com.br/v3/sdk/all.min.js", d.parentNode.insertBefore(b, d)) }(document), window.soclInit = function () { socl.start("0d2ab486-745b-45cf-991c-8d91aa3e3e5f") };</script>
<!--soclminer-->
<style> #sm-bounce { position: relative; right: 50%; } </style> 
<!-- DMP !-->
<script id="navegg" type="text/javascript">
   (function(n,v,g){o='Navegg';if(!n[o]){
	a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
	b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
	n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
	(window, document, 'https://tag.navdmp.com/universal.min.js');
	window.naveggReady = window.naveggReady||[];
	window.nvg23925 = new Navegg({
	acc: 23925
 });
</script>
<!-- Tag Navegg -->
<script type="text/javascript">
    (function(w) {
        try {
            w.NVG_qry = "";
            var name, col, persona = JSON.parse(window.localStorage.getItem("nvgpersona23925"));
            for (col in persona) {
                name = "nvg_" + col;
if(name != "nvg_everybuyer"){
                if (typeof persona[col] == "object") {
                    for (x in persona[col]) {
                        //w.NVG_qry += "" + name + "=" + persona[col][x] + ";";
                        w.NVG_qry += "";
                    }
                } else
                    //w.NVG_qry += "" + name + "=" + persona[col] + ";";
                    w.NVG_qry += "" ;
}
            }
        } catch (e) {
            console.error(e);
            w.NVG_qry = "";
        }
    })(window)
</script>
<!-- Prepare SmartAdServer Variables -->
<script type="text/javascript">
    var sas_target = '';
    if (typeof(sas_target) == "undefined" || sas_target == "") {
        try {
            if (typeof(tagsmart) == "undefined" || tagsmart == ""){
                var sas_target = NVG_qry;
            } else {
                var sas_target = tagsmart + NVG_qry;  
            }
        } catch (e) {};
    } else {
        try {
            if (sas_target[sas_target.length - 1] != ";") {
                sas_target += ";";
            }
            sas_target = sas_target + tagsmart + NVG_qry;
        } catch (e) {};
    }
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '204496277643064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=204496277643064&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:app_id" content="1541293449424905">
<meta property="fb:pages" content="580405362002636">


                  <link rel="alternate" type="application/rss+xml" title="Capa" href="/cmlink/capa-1.552148" />
                  <link rel="alternate" type="application/rss+xml" title="Ultimas" href="/cmlink/ultimas-noticias-1.244006" />
                  <link rel="alternate" type="application/rss+xml" title="Notícias" href="/cmlink/not%C3%ADcias-1.553807" />
                  <link rel="alternate" type="application/rss+xml" title="Geral" href="/cmlink/geral-1.553848" />
        
              <meta property="article:section" content="Notícias/Geral">

                                                        
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "datePublished":"2021-02-05T15:06:21-3:00",
    
    "headline": "Porto Alegre j&aacute; vacinou mais de 50% do p&uacute;blico alvo da primeira etapa",
    "description": "Na capital, 52.939 pessoas foram vacinadas, o que equivale a 52,64% das 100.559 pessoas beneficiadas no primeiro momento",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.correiodopovo.com.br/not%C3%ADcias/geral/porto-alegre-j%C3%A1-vacinou-mais-de-50-do-p%C3%BAblico-alvo-da-primeira-etapa-1.566475"
    },

    "image": {
      "@type": "ImageObject",
      "url": ["https://www.correiodopovo.com.br/image/policy:1.566479:1612549466/WhatsApp%20Image%202021-02-05%20at%2012.09.11.jpeg.jpeg?a=2%3A1&$p$a=f7f5f93", "https://www.correiodopovo.com.br/image/policy:1.566479:1612549466/WhatsApp%20Image%202021-02-05%20at%2012.09.11.jpeg.jpeg?a=3%3A2&$p$a=d7eb164", "https://www.correiodopovo.com.br/image/policy:1.566479:1612549466/WhatsApp%20Image%202021-02-05%20at%2012.09.11.jpeg.jpeg?a=1%3A1&$p$a=30ecac0"]
    }
                
    ,"author": {
      "@type": "Person",
      "name": "Taís Teixeira"
    }
          
  }
</script>
                                                                                                                                          
            
                          
                          
                          
                          
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                <script type="text/javascript">
          var tagsmart = "tag=Geral;tag=Coronavírus;tag=SES;tag=Porto Alegre;tag=Correio do Povo";
        </script>
        <meta name="keywords" content="Geral, Coronavírus, SES, Porto Alegre, Correio do Povo">
        <meta name="author" content="Taís Teixeira">
        
      

    <link rel="shortcut icon" href="/polopoly_fs/3.232854!/faviconCPPB16.png" sizes="16x16">
    <link rel="icon" href="/polopoly_fs/3.232854!/faviconCPPB32.png" sizes="32x32">

    

            
    
            <script type="text/javascript">
if ((window.location.href.indexOf("oficinadejornalismo") > -1) ||(window.location.href.indexOf("arteagenda") > -1) )
{
}
else {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/correiodopovo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];
 
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/correiodopovo/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->

    
              <link rel="amphtml" href="https://www.correiodopovo.com.br/not%C3%ADcias/geral/porto-alegre-j%C3%A1-vacinou-mais-de-50-do-p%C3%BAblico-alvo-da-primeira-etapa-1.566475?amp=1">
        <link rel="canonical" href="https://www.correiodopovo.com.br/not%C3%ADcias/geral/porto-alegre-j%C3%A1-vacinou-mais-de-50-do-p%C3%BAblico-alvo-da-primeira-etapa-1.566475">
        
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.146.1551460757!/css/bootstrap.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.232526.1605032261!/belamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1594145527!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.302.1605032238!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.259.1551461019!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video-js.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.237.1605032214!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.234.1605032212!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1605032205!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1605032205!/css/tags.carousel.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1605032205!/css/tags.theme.default.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1605032205!/css/owl.carousel.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1605032205!/css/owl.theme.default.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1605032174!/social-auth.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1605032174!/bootstrap-social.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1605032168!/css/fotorama.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1605032168!/css/fotorama-custom.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.200.1605032166!/SearchElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.197.1605032162!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.184.1605032153!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.178.1605032146!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.175.1605032144!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1605032131!/fontawesome/css/font-awesome.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1605032131!/fontscorreio/css/fontscorreio.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1605032131!/fontsbelamais/css/fontsbelamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1605032131!/stylenovo.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.153.1605032123!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1605032120!/MainElement.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.143.1551460756!/jquery-1.11.0.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.137.1605032114!/autotrack.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.137.1605032114!/jquery.cookie.min.js"></script>
                          <meta name="google-site-verification" content="j26SXA5lCstrbqGhWCPEJf82xVEp3xkn-zL7da2Rll8">
                                          <meta name="google-signin-clientid" content="172526348210-or5nfffa5l6rbsvruouad2070j7ngoec.apps.googleusercontent.com" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<meta name="google-signin-callback" content="googleSignInCallback" />
<meta name="google-signin-scope" content="profile email" />
<meta name="google-signin-redirecturi" content="postmessage" />
<meta name="google-signin-accesstype" content="offline" />
                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.566475", method: "POST" });
    }
  });
</script>
          



<title>Porto Alegre j&aacute; vacinou mais de 50% do p&uacute;blico alvo da primeira etapa</title>
<meta name="title" content="Porto Alegre j&aacute; vacinou mais de 50% do p&uacute;blico alvo da primeira etapa">
<meta name="description" content="Na capital, 52.939 pessoas foram vacinadas, o que equivale a 52,64% das 100.559 pessoas beneficiadas no primeiro momento">
<meta property="og:title" content="Porto Alegre j&aacute; vacinou mais de 50% do p&uacute;blico alvo da primeira etapa">
<meta property="og:site_name" content="Correio do Povo">

  <meta property="og:url" content="https://www.correiodopovo.com.br/not%C3%ADcias/geral/porto-alegre-j%C3%A1-vacinou-mais-de-50-do-p%C3%BAblico-alvo-da-primeira-etapa-1.566475">
  
<meta property="og:description" content="Na capital, 52.939 pessoas foram vacinadas, o que equivale a 52,64% das 100.559 pessoas beneficiadas no primeiro momento">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.correiodopovo.com.br/image/policy:1.566479:1612549466/image.jpg?a=191%3A100&q=0.6&w=900&$p$a$q$w=61e089e">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="450">
          <script src="https://platform.instagram.com/en_US/embeds.js"></script>    
          <link rel="stylesheet" type="text/css" href="/cmlink/eleicao3-o-7.22099">
          <link rel="stylesheet" type="text/css" href="/cmlink/grid-n-7.21805">
          <link rel="stylesheet" type="text/css" href="/cmlink/cssbellamais-7.21806">
          <link rel="stylesheet" type="text/css" href="/cmlink/noticias-7.311">
          <link rel="stylesheet" type="text/css" href="/cmlink/noticias-7.311">
    
    <script type="text/javascript" src="/js/com.atex.gong.paywall.membership.js"></script>

    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->

    
                </script>
<script type="text/javascript" 
src="https://wfpscripts.webspectator.com/bootstrap/ws-GTAYHGT2.js">
</script>
    
  </head>
  <body class="geral">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFKL3B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
sas_target = tagsmart;

var dnkp = 10102;
if ((window.location.href.indexOf("verao") > -1) ||(window.location.href.indexOf("arteagenda") > -1) || (window.location.href.indexOf("cp-rural") > -1) || (window.location.href.indexOf("/rural") > -1) || (window.location.href.indexOf("expointer") > -1) || (window.location.href.indexOf("correiomaisinterior") > -1) || (window.location.href.indexOf("correiomaisconteudo") > -1) || (window.location.href.indexOf("falars") > -1) || (window.location.href.indexOf("universidadescomunitarias") > -1) || (window.location.href.indexOf("cpmaissaude") > -1) || (window.location.href.indexOf("ensino") > -1) || (window.location.href.indexOf("diálogos") > -1) || (window.location.href.indexOf("di%C3%A1logos") > -1) || (window.location.href.indexOf("2021") > -1)|| (window.location.href.indexOf("especial") > -1) ){
      dnkp = 0;
}
</script>
<script async src="//v3.denakop.com/denakop.js"></script>
<script name="denakop">
if ((window.location.href.indexOf("verao") > -1) ||(window.location.href.indexOf("arteagenda") > -1) || (window.location.href.indexOf("cp-rural") > -1) || (window.location.href.indexOf("/rural") > -1) || (window.location.href.indexOf("expointer") > -1) || (window.location.href.indexOf("correiomaisinterior") > -1) || (window.location.href.indexOf("correiomaisconteudo") > -1)  || (window.location.href.indexOf("falars") > -1)  || (window.location.href.indexOf("universidadescomunitarias") > -1) || (window.location.href.indexOf("cpmaissaude") > -1) || (window.location.href.indexOf("ensino")> -1) || (window.location.href.indexOf("diálogos") > -1) || (window.location.href.indexOf("di%C3%A1logos") > -1) || (window.location.href.indexOf("2021") > -1) || (window.location.href.indexOf("especial") > -1)){

} else {
    window.denakoptag = window.denakoptag || {cmd: []};
    denakoptag.cmd.push(function() {
       denakoptag.setAccountId(10102);
    });
}
</script>
<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
	{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
</script>

    <nav id="menuHeader">

      <div class="container menufixo topo">
        
            <div>
                <ul class="nav navbar-nav navbar-left">
                  <li>
                    <a style="cursor:pointer;font-size: 22px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
                  </li>
                  <li>
                    <a style="cursor:pointer" onclick="openNav()">menu</a>
                  </li>
                </ul>
            </div>
            <div class="logobranco">
              <a href="/"><img src="https://portal.correiodopovo.com.br/imagens/Correio_do_Povo_branco.png" alt="Correio do Povo" title="Correio do Povo"></a>
            </div>

            <div class="flipside login">
              <div class="assinar">
                <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
              </div>
              <div class="entrar">
                <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a> 
                <span class="glyphicon glyphicon-user"></span>
              </div>
            </div>
        
      </div>
        <div class="RS"></div>
    </nav>

    <div id="overlay" onclick="closeNav()">
    </div>
    <div id="mySidenav" class="sidenav style-4">    
        <div class="login">
    <div class="entrar">
      <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a>
      <span class="glyphicon glyphicon-user"></span>
    </div>
    <div class="assinar">
      <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
    </div>
  </div>
  <div class="buscageral menuside">
        

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
      	<button type="submit"></button>
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
  </div>
      <ul class="menuside">
    
      
     
        
    <li  class='Últimas' data-toggle="collapse" data-target="#Últimas" style="cursor:pointer;"><a href="/%C3%BAltimas">Últimas</a>
            
      
    </li>
  

                              <li>
            <a href="https://www.correiodopovo.com.br/verao">VERÃO</a>
          </li>
                                          <li>
            <a href="https://www.correiodopovo.com.br/not%C3%ADcias/geral/coronavirus">CORONAVÍRUS</a>
          </li>
                                          <li>
            <a href="https://www.correiodopovo.com.br/topicos/Tag/Vacina">VACINA</a>
          </li>
                                              </ul>
  
  <ul class="menuside">
    
     
        
    <li  class='Colunistas' data-toggle="collapse" data-target="#Colunistas" style="cursor:pointer;"><a href="/colunistas">Colunistas</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Colunistas" class="dropdown-menuprincipal collapse">
                                    <li><a href="/colunistas/alexandre-garcia">Alexandre Garcia</a></li>
                                                <li><a href="/colunistas/eduardo-conill">Eduardo Conill</a></li>
                                                <li><a href="/colunistas/guilherme-baumhardt">Guilherme Baumhardt</a></li>
                                                <li><a href="/colunistas/jurandir-soares">Jurandir Soares</a></li>
                                                <li><a href="/colunistas/luiz-coronel">Luiz Coronel</a></li>
                                                <li><a href="/colunistas/luiz-gonzaga-lopes">Luiz Gonzaga Lopes</a></li>
                                                <li><a href="/colunistas/nando-gross">Nando Gross</a></li>
                                                                      <li><a href="/colunistas/taline-oppitz">Taline Oppitz</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Blogs' data-toggle="collapse" data-target="#Blogs" style="cursor:pointer;"><a href="/blogs">Blogs</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Blogs" class="dropdown-menuprincipal collapse">
                                    <li><a href="/blogs/artigos">Artigos</a></li>
                                                <li><a href="/blogs/bichoamigo">Bicho Amigo</a></li>
                                                <li><a href="/blogs/campereada">Campereada</a></li>
                                                <li><a href="/blogs/carrosemotos">Carros & Motos</a></li>
                                                <li><a href="/blogs/cenarock">Cena Rock</a></li>
                                                <li><a href="/blogs/cinecp">Cine CP</a></li>
                                                <li><a href="/blogs/correiofeminino">Correio Feminino</a></li>
                                                                      <li><a href="/blogs/di%C3%A1logos">Diálogos</a></li>
                                                <li><a href="/blogs/fotocorreio">FotoCorreio</a></li>
                                                <li><a href="/blogs/h%C3%A1-um-s%C3%A9culo-no-cp">Há um Século no CP</a></li>
                                                <li><a href="/blogs/hiltormombach">Hiltor Mombach</a></li>
                                                <li><a href="/blogs/juremirmachado">Juremir Machado da Silva</a></li>
                                                                      <li><a href="/blogs/livrosamais">Livros A+</a></li>
                                                                      <li><a href="/blogs/oficinadejornalismo">Oficina de Jornalismo</a></li>
                                                <li><a href="/blogs/oscarbessi">Oscar Bessi</a></li>
                                                <li><a href="/blogs/pitlane">Pitlane</a></li>
                                                <li><a href="/blogs/planodecarreira">Plano de Carreira</a></li>
                                                    </ul>
      
    </li>
     
        
    <li  class='Podcasts' data-toggle="collapse" data-target="#Podcasts" style="cursor:pointer;"><a href="/podcasts">Podcasts</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Podcasts" class="dropdown-menuprincipal collapse">
                                    <li><a href="/podcasts/direto-ao-ponto">Direto ao Ponto</a></li>
                                                <li><a href="/podcasts/papo-com-juremir">Papo com Juremir</a></li>
                                                <li><a href="/podcasts/h%C3%A1-um-s%C3%A9culo-no-cp">Há um Século no CP</a></li>
                                                <li><a href="/podcasts/cp-rural">CP Rural</a></li>
                                                <li><a href="/podcasts/cp-futebol-clube">CP Futebol Clube</a></li>
                                                <li><a href="/podcasts/matriz">Matriz</a></li>
                                                <li><a href="/podcasts/forense">Forense</a></li>
                                                <li><a href="/podcasts/n%C3%A3o-tem-fora">Não Tem Fora</a></li>
                                                <li><a href="/podcasts/outros-mundos">Outros Mundos</a></li>
                                                <li><a href="/podcasts/campereadas">Campereadas</a></li>
                                                <li><a href="/podcasts/artedebater">ArteDebater</a></li>
                                                <li><a href="/podcasts/livros-a">Livros A+</a></li>
                                                <li><a href="/podcasts/cpop">CPop</a></li>
                                                <li><a href="/podcasts/cena-rock">Cena Rock</a></li>
                              </ul>
      
    </li>
  
  </ul>

  <ul class="menuside">
    
     
        
    <li  class='Notícias' data-toggle="collapse" data-target="#Notícias" style="cursor:pointer;"><a href="/not%C3%ADcias">Notícias</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Notícias" class="dropdown-menuprincipal collapse">
                                    <li><a href="/2.892">Perspectiva</a></li>
                                                                                            <li><a href="/not%C3%ADcias/ensino">Ensino</a></li>
                                                                                            <li><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a></li>
                                                                          </ul>
      
    </li>
     
        
    <li  class='Política' data-toggle="collapse" data-target="#Política" style="cursor:pointer;"><a href="/not%C3%ADcias/pol%C3%ADtica">Política</a>
                                            
      
    </li>
     
        
    <li  class='Economia' data-toggle="collapse" data-target="#Economia" style="cursor:pointer;"><a href="/not%C3%ADcias/economia">Economia</a>
                                            
      
    </li>
     
        
    <li  class='Geral' data-toggle="collapse" data-target="#Geral" style="cursor:pointer;"><a href="/not%C3%ADcias/geral">Geral</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Geral" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/geral/coronavirus">Coronavírus</a></li>
                                                <li><a href="/not%C3%ADcias/geral/aniversario-de-porto-alegre">Aniversario de Porto Alegre</a></li>
                                                <li><a href="/not%C3%ADcias/geral/semanafarroupilha">Semana Farroupilha</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Cidades' data-toggle="collapse" data-target="#Cidades" style="cursor:pointer;"><a href="/not%C3%ADcias/cidades">Cidades</a>
            
      
    </li>
     
        
    <li  class='Mundo' data-toggle="collapse" data-target="#Mundo" style="cursor:pointer;"><a href="/not%C3%ADcias/mundo">Mundo</a>
                                            
      
    </li>
     
        
    <li  class='Polícia' data-toggle="collapse" data-target="#Polícia" style="cursor:pointer;"><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a>
            
      
    </li>
     
        
    <li  class='Rural' data-toggle="collapse" data-target="#Rural" style="cursor:pointer;"><a href="/not%C3%ADcias/rural">Rural</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Rural" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/rural/expointer">Expointer</a></li>
                                                <li><a href="/not%C3%ADcias/rural/expodireto">Expodireto</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Ensino' data-toggle="collapse" data-target="#Ensino" style="cursor:pointer;"><a href="/not%C3%ADcias/ensino">Ensino</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Ensino" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/ensino/vestibular">Vestibular</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Esportes' data-toggle="collapse" data-target="#Esportes" style="cursor:pointer;"><a href="/esportes">Esportes</a>
                                                                                    
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Esportes" class="dropdown-menuprincipal collapse">
                                                                                <li><a href="/esportes/selecaobrasileira">Seleção Brasileira</a></li>
                                                <li><a href="/esportes/copadomundo">Copa do Mundo</a></li>
                                                <li><a href="/esportes/olimp%C3%ADada">Olimpíada</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Grêmio' data-toggle="collapse" data-target="#Grêmio" style="cursor:pointer;"><a href="/esportes/gr%C3%AAmio">Grêmio</a>
            
      
    </li>
     
        
    <li  class='Inter' data-toggle="collapse" data-target="#Inter" style="cursor:pointer;"><a href="/esportes/inter">Inter</a>
            
      
    </li>
     
        
    <li  class='ArteAgenda' data-toggle="collapse" data-target="#ArteAgenda" style="cursor:pointer;"><a href="/arteagenda">Arte & Agenda</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="ArteAgenda" class="dropdown-menuprincipal collapse">
                                    <li><a href="/arteagenda/carnaval">Carnaval</a></li>
                                                <li><a href="/arteagenda/feiradolivro">Feira do Livro</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Especial' data-toggle="collapse" data-target="#Especial" style="cursor:pointer;"><a href="/especial">Especial</a>
            
      
    </li>
  
  </ul> 

  <ul class="menuside">
    
     
        
    <li  class='CorreioMaisInterior' data-toggle="collapse" data-target="#CorreioMaisInterior" style="cursor:pointer;"><a href="/correiomaisinterior">Correio Mais Interior</a>
            
      
    </li>
     
        
    <li  class='CorreioMaisConteúdo' data-toggle="collapse" data-target="#CorreioMaisConteúdo" style="cursor:pointer;"><a href="/correiomaisconteudo">Correio Mais Conteúdo</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="CorreioMaisConteúdo" class="dropdown-menuprincipal collapse">
                                    <li><a href="/correiomaisconteudo/cooperativismo">Cooperativismo</a></li>
                                                <li><a href="/correiomaisconteudo/universidades-comunit%C3%A1rias">Universidades Comunitárias</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='JornalcomTecnologia' data-toggle="collapse" data-target="#JornalcomTecnologia" style="cursor:pointer;"><a href="/jornalcomtecnologia">Jornal com Tecnologia</a>
            
      
    </li>
     
        
    <li  class='VivaBem' data-toggle="collapse" data-target="#VivaBem" style="cursor:pointer;"><a href="/vivabem">Viva Bem</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="VivaBem" class="dropdown-menuprincipal collapse">
                                    <li><a href="/vivabem/qualidadedevida">Qualidade de vida</a></li>
                                                <li><a href="/vivabem/alimentacao">Alimentação</a></li>
                                                <li><a href="/vivabem/exerciciosfisicos">Exercícios físicos</a></li>
                                                <li><a href="/vivabem/maternidade">Maternidade</a></li>
                                                <li><a href="/vivabem/saude">Saúde</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='BellaMais' data-toggle="collapse" data-target="#BellaMais" style="cursor:pointer;"><a href="https://bellamais.correiodopovo.com.br/">Bella Mais</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="BellaMais" class="dropdown-menuprincipal collapse">
                                    <li><a href="https://bellamais.correiodopovo.com.br/modabeleza">Moda & Beleza</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/estilo-de-vida">Estilo de Vida</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/relacionamentos">Relacionamentos</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/negociosefinancas">Negócios & Finanças </a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/bemestar">Bem-estar</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/colunistas">Colunistas</a></li>
                                                                          </ul>
      
    </li>
  
  </ul> 

  
                          



	
				
						
					<ul class="menuside">
			<li class="menuhead">Correio do Povo</li>

								
						
					<li><a href="https://portal.correiodopovo.com.br/Faleconosco/?FC=CONOSCO">Trabalhe conosco</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/politicadeprivacidade">Política de Privacidade</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/TermoeCondicoesdeUso">Termos e condições de Uso</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Fale conosco</li>

								
						
					<li><a href="https://portal.correiodopovo.com.br/faleconosco/?FC=ATENDIMENTO">Atendimento ao assinante</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/faleconosco/?FC=GERAL">Fale com a Redação</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Anuncie</li>

								
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/Correio_do_Povo_Defesa_2020-06.pdf">Defesa Comercial</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/">Soluções para seu negócio</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/MidiaKit_CP_Digital_2019.pdf">Mídia Kit</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/img2/TABELA_COMERCIAL_CORREIO_DO_POVO.pdf">Tabela Comercial</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Central do Assinante</li>

								
						
					<li><a href="https://digital.correiodopovo.com.br">Jornal Digital</a></li>
					
						
					<li><a href="http://leitor.correiodopovo.com.br">Loja Correio do Povo</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Faleconosco/">Atendimento ao assinante</a></li>
					
						
					<li><a href="/cpmaissaude">CP + Saúde</a></li>
					
						
					<li><a href="http://ejcj.cpovo.net/">Portal Administrativo</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/">Provedor</a></li>
					
						
					<li><a href="https://outlook.office.com/">Webmail</a></li>
					
						
					<li><a href="http://minhaconta.correiodopovo.com.br/">Minha Conta</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/">Suporte Técnico</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Grupo Record RS</li>

								
						
					<li><a href="/">Correio do Povo</a></li>
					
						
					<li><a href="https://guaiba.com.br/">Rádio Guaíba</a></li>
					
						
					<li><a href="https://www.recordtvrs.com.br/">Tv Record RS</a></li>
					
						
					<li><a href="https://www.R7.com">R7.com</a></li>
				</ul>


        
      
    </div>

    <div class="navbar-top container-max topo">
      <div class="menu item1">
        <ul class="nav navbar-nav navbar-left">
          <li>
            <a style="cursor:pointer;font-size: 23px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
          </li>
          <li>
            <a style="cursor:pointer" onclick="openNav()">menu</a>
          </li>
        </ul>
        <div class="busca">
                    <div class="nav-search">
            

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
      	<button type="submit"></button>
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
          </div>
        </div>
      </div>
      <div class="logo  item2">
        <a href="/"><img src="https://portal.correiodopovo.com.br/imagens/Correio_do_Povo.png" alt="capa" title="Capa"></a>
      </div>
      <div class="login  item3">
        <div class="assinar">
          <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
        </div>
        <div class="entrar">
          <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a>
          <span class="glyphicon glyphicon-user"></span>
        </div>
      </div>
    </div>
    <div class="RS"></div> 
    <div class="container-max menutags">
      <div class="menutagsconteiner">
        <div class="social">
          <div class="listasocial">
            <ul>
              <li>
                <a href="https://www.linkedin.com/company/correio-do-povo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/linkedin.png" alt="Linkedin" title="Linkedin"></a>
              </li>
              <li>
                <a href="https://www.instagram.com/correiodopovo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/instagram.png" alt="Instagram" title="Instagram"></a>
              </li>
              <li>
                <a href="https://www.facebook.com/CorreioDoPovo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/facebook.png" alt="Facebook" title="Facebook"></a>
              </li>
              <li>
                <a href="https://www.youtube.com/channel/UCphn4Z4L2dGNoh7jz_99EOA" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/youtube.png" alt="Youtube" title="Youtube"></a>
              </li>
              <li>
                <a href="https://twitter.com/correio_dopovo" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/twitter.png" alt="Twitter" title="Twitter"></a>
              </li>
            </ul>
          </div>        
        </div>
        <div id="temperaturatopo"></div>
        <div class="tags">

                    <div id="owltags" class="tags-carousel tags-theme">
            
                          



				<div class="item" style="width: fit-content;">
			<a href="https://www.correiodopovo.com.br/verao">VERÃO</a>
		</div>
			<div class="item" style="width: fit-content;">
			<a href="https://www.correiodopovo.com.br/not%C3%ADcias/geral/coronavirus">CORONAVÍRUS</a>
		</div>
			<div class="item" style="width: fit-content;">
			<a href="https://www.correiodopovo.com.br/topicos/Tag/Vacina">VACINA</a>
		</div>
			<div class="item" style="width: fit-content;">
			<a href="https://www.correiodopovo.com.br/topicos/Tag/Brasileir%C3%A3o">BRASILEIRÃO</a>
		</div>
			<div class="item" style="width: fit-content;">
			<a href="https://www.correiodopovo.com.br/not%C3%ADcias/pol%C3%ADtica/elei%C3%A7%C3%B5es">ELEIÇÕES</a>
		</div>
	

        
                </div>
                      <div class="tags-theme">
                <div class="tags-controls">
                    <div class="custom-nav tags-nav"></div>
                </div>
            </div>
<script>
$(document).ready(function() {
    $("#owltags").tagsCarousel({
    margin:40,
    loop:false,
    autoWidth:true,
    items:6,
    nav:true,
    dots:false,
    navText: [
        '<i class="fa fa-angle-left" aria-hidden="true"></i>',
        '<i class="fa fa-angle-right" aria-hidden="true"></i>'
    ],
    navContainer: '.custom-nav'
    });
  });
</script>
        </div>
      </div>
    </div>

                              
              
                      
                          




			<div class="container-max adsconteiner">
			<div id="sas_31545"></div>
			<script type="application/javascript">
			    sas.cmd.push(function() {
			        sas.call("std", {
			            siteId: 71754, // 
			            pageId: 541024, 
			            formatId: 31545, 
			            target: sas_target // Targeting
			        });
			    });
			</script>
		</div>
	
         
                                
                            
                                                <div class="container-max topopagina">
  <div class="content">
    <div class="head">
      <a href="/not%C3%ADcias/geral">
        <h2 class="medio">
          Geral
        </h2>
      </a>
    </div>
  </div>
</div>
                                      <div class="container">
          <div class="row linha">
              <div class="col-md-8">
                <div class="default-layout">
                  <section class='article'>
                    

        <article>
    <div class="article-content">
          
     
      <h1 class="article__headline container">Porto Alegre j&aacute; vacinou mais de 50% do p&uacute;blico alvo da primeira etapa</h1>
            <p class="intro article__lead container">Na capital, 52.939 pessoas foram vacinadas, o que equivale a 52,64% das 100.559 pessoas beneficiadas no primeiro momento</p>
            
      <div class="autoredatasocial fullwidth clearfix">
        <div class="autoredata">
          <time class="datapublicacao" datetime="2021-02-05">
          05/02/2021 | 15:06
                  </time>
                      <div class="autor"> 
              
              <address class="author">Ta&iacute;s Teixeira</address>                  
              
            </div>
                  </div>
        <div class="menusocial">
          <nav>
            <ul> 
              <li class="cWhatsapp" id="whats"><a href="javascript:;" onclick="Share('W');"><img src="/imagens/social/whatsapp.png"/></a></li>
              <li><a href="javascript:;" onclick="Share('F');"><img src="/imagens/social/facebook.png"></a></li>
              <li><a href="javascript:;" onclick="Share('T');"><img src="/imagens/social/Twitter.png"></a></li>
              <li><a href="javascript:;" onclick="Share('E');"><img src="/imagens/social/email.png"></a></li>
              <li><a href="javascript:;" onclick="Share('P');"><img src="/imagens/social/imprimir.png"></a></li>
            </ul>
          </nav>
        </div>
      </div>
    

              <div class="image">
          <div class="fullwidth">
                        			<div class="img-container" style="padding-bottom: 50.0%">
	
	<div class="delayed-image-load" data-src="/image/policy:1.566479:1612549466/.jpeg?f=2x1&$p$f=2be3c1c&{width}" data-alt="Na capital, 52.939 pessoas foram vacinadas até esta sexta-feira">
  	<noscript>
    	<img alt="Na capital, 52.939 pessoas foram vacinadas até esta sexta-feira" src="/image/policy:1.566479:1612549466/.jpeg?f=2x1&w=200&$p$f$w=a5a8100" />
  	</noscript>
	</div>
		</div>
	          </div>
                    <div class="container">
            <p class="meta">
                                              Na capital, 52.939 pessoas foram vacinadas at&eacute; esta sexta-feira
                                                          <span class="image-byline"> | Foto: Alina Souza</span>
                          </p>
          </div>
        </div>
      

        <!---->

            <div class="container">
        
                
        <div class="article__body">
                                                                           
         
            <div id="publi-inicio-post">
              <div class="adsplaceholder"> 
                                  <AdsPlaceholder>
                    <div id="sas_43193" style="max-height: 280px;"><p style="color: #dddddd; font-size: .6em; margin-bottom: 0px; text-transform: uppercase;">publicidade</p></div>
                      <script type="application/javascript">
                        sas.cmd.push(function() {
                          sas.call("std", {
                            siteId: 71754, // 
                            pageId: 541024, 
                            formatId: 43193, 
                            target: sas_target // Targeting
                            });
                        });
                      </script>
                  </AdsPlaceholder>
                              </div>
            </div>
          <p>O monitoramento da vacinação contra a Covid-19 em Porto Alegre, divulgado na ferramenta Vacinômetro, da Secretaria Municipal da Saúde (SMS), informa que 52.939 pessoas foram vacinadas na Capital, o que equivale a 52,64% dos 100.559 que são o público alvo desta etapa. Estão incluídos neste estágio os grupos prioritários da Fase 1 do Plano Municipal de Vacinação de Porto Alegre.</p><!--paragrafo1-->

<p>Dos profissionais de saúde, 37.793 já foram vacinados – 45,83% dos 82.464 previstos; da classe dos idosos e pessoas com deficiência institucionalizadas e idosos acamados, 13.994 foram imunizados – 84,51% do total de 16.548; e da população indígena e quilombola,1038 foram vacinados, o que corresponde a 67,98% de 1.527 que estão nesta categoria.</p><!--paragrafo2-->

<p><h3 class="vejatambem">Veja Também</h3><ul class="vejatambem"><li><a href="/not%C3%ADcias/geral/estudo-epicovid19-rs-passa-a-incluir-novo-teste-em-nove-cidades-1.566390"><p>- Estudo Epicovid19-RS passa a incluir novo teste em nove cidades </p></a></li><li><a href="/not%C3%ADcias/geral/com-193-2-mil-novas-doses-rs-pretende-iniciar-imuniza%C3%A7%C3%A3o-de-idosos-acima-de-85-anos-1.566408"><p>- Com 193,2 mil novas doses, RS pretende iniciar imuniza&ccedil;&atilde;o de idosos acima de 85 anos</p></a></li></ul></p><!--paragrafo3-->

<p>Desde que começou a vacinação, no dia 18 de janeiro, que iniciou com cinco doses, o dia 21 de janeiro registrou mais aplicações, com 7.054, e o dia 24 de janeiro é o que contabilizou menos, com 307. A imunização mais recente foi na quinta-feira, com 3.185 doses aplicadas, conforme relatório emitido pela SMS, no dia 5, às 9h.</p><!--paragrafo4-->

<p>Entre os 28 estabelecimentos de saúde da capital, que contemplam gerências distritais (GD) e hospitais, no dia 5, o Complexo Hospitalar Santa Casa já aplicou 5.280 doses, a maior quantidade. Já o Instituto Psiquiátrico Forense recebeu apenas 36 doses, o menor volume.</p><!--paragrafo5-->

<p>A primeira remessa destinada à Capital chegou no dia 18 de janeiro, com 51,6 mil doses; a segunda, no dia 25 de janeiro,com 32 mil doses; a terceira no dia 1º de fevereiro, com&nbsp; 9,22 mil doses. O três&nbsp; lotes somam 92,88 mil doses até o momento.</p><!--Inicio truvidScript-->
<!--Fim truvidScript-->


<p>Já o Estado, recebeu 511.200 doses – a soma dos três lotes recebidos com 341,8 mil unidades de Coronavac, 53,4 mil Coronavac e&nbsp; 116 mil vacinas da Oxford/AstraZeneca, respectivamente. Este número contempla a primeira e segunda doses. Já foram distribuídas 506.983 (referentes às duas doses), sendo que&nbsp; 214.890 da primeira dose já foram aplicadas. De acordo com o Governo do RS, um novo lote de <a href="https://www.correiodopovo.com.br/not%C3%ADcias/geral/com-193-2-mil-novas-doses-rs-pretende-iniciar-imuniza%C3%A7%C3%A3o-de-idosos-acima-de-85-anos-1.566408" target="_blank"><strong>193,2 mil doses</strong></a> chegará ao Estado neste fim de semana.&nbsp;</p><!--paragrafo7-->

          
        </div>
        
                
                
      

              
                          <div class="imagesrodapeblogs" style="max-width: 650px; margin-left: auto; margin-right: auto;">
                      </div>
        
      <div class="autoredatasocial rodape fullwidth clearfix">
        <div class="menusocial">
          <nav>
            <ul> 
              <li class="cWhatsapp" id="whats"><a href="javascript:;" onclick="Share('W');"><img src="/imagens/social/whatsapp.png"/></a></li>
              <li><a href="javascript:;" onclick="Share('F');"><img src="/imagens/social/facebook.png"></a></li>
              <li><a href="javascript:;" onclick="Share('T');"><img src="/imagens/social/Twitter.png"></a></li>
              <li><a href="javascript:;" onclick="Share('E');"><img src="/imagens/social/email.png"></a></li>
              <li><a href="javascript:;" onclick="Share('P');"><img src="/imagens/social/imprimir.png"></a></li>
            </ul>
          </nav>
        </div>
      </div>

      </div>
      
      

      
    </div>
    <br/>
    
                      
    
    
          
          
          
          
                        <section class="related-topics">
            <ul>
                              <li>
                                  <a href="/topicos/Tag/Geral">
                                  <span>Geral</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Coronav%C3%ADrus">
                                  <span>Coronavírus</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/SES">
                                  <span>SES</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Porto%20Alegre">
                                  <span>Porto Alegre</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Correio%20do%20Povo">
                                  <span>Correio do Povo</span>
                                  </a>
                                </li>
                          </ul>
          </section>
                  
                            
  
       
              </article>

  





                  </section>
                 
                </div>
              </div>
              <div class="col-md-4">
                <section class="main-slot">
                                      
                          

	



	
		<div class="adsplaceholder" style="height: 300px; max-width: 360px; margin-left: auto; margin-right: auto; overflow: hidden; margin-bottom: 10px; width: 100%;"> 
		<p style="color: #dddddd; font-size: .6em; margin-bottom: 0px; text-transform: uppercase;">publicidade</p>
					<AdsPlaceholder style="align-items: center; display: flex; flex-direction: row; flex-wrap: wrap; justify-content: center; height: 300px; background-color: #f7f6f5;">
				<div id="sas_31546" style="max-height: 280px; max-width: 360px;"></div>
				<script type="application/javascript">
				    sas.cmd.push(function() {
				        sas.call("std", {
				            siteId: 71754, // 
				            pageId: 541024, 
				            formatId: 31546, 
				            target: sas_target // Targeting
				        });
				    });
				</script>

			</AdsPlaceholder>
				</div>
	
                   	<div class="clearfix" style="
    margin: 20px 0px;
">
<div class="Blogshead " style="
    border: none;
    display: grid;
    grid-template-areas:
        &quot;head fio&quot;;
    grid-template-columns: min-content;
    gap: 10px;
">
<div class="head" style="min-width: 110px;grid-area: head;text-transform: uppercase;padding: 0px;background-color: #fff;width: fit-content;">
<h2 class="medio" style="
    margin: 0;
">
<a href="/Blogs" alt="Opinião" title="Opinião">CP Play</a>
</h2>
</div>
<div class="fio" style="
    background-color: #383838;
"></div>
</div>
<div class="adsplaceholder" style="height: 300px; max-width: 360px; margin-left: auto; margin-right: auto; overflow: hidden; margin-bottom: 10px; width: 100%;"> 
<!--Inicio truvidScript-->
<script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=870&widget_id=3680&playlist_id=2617&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script> 
<!--Fim truvidScript-->
</div>
</div>

	                  <div class="element-list ultimas">
      <h2>Mais Lidas</h2>
    <ul class="">
        <li class="clearfix">
                                <a href="/not%C3%ADcias/pol%C3%ADtica/bolsonaro-sobre-sal%C3%A1rio-de-r-15-mil-tem-gente-que-s%C3%B3-tem-isso-para-sobreviver-1.566197"><div class='numero'>1</div> <div class='texto'>Bolsonaro sobre sal&aacute;rio de R$ 15 mil: &quot;Tem gente que s&oacute; tem isso para sobreviver&quot;</div></a>
        </li>
      <li class="clearfix">
                                <a href="/esportes/inter/inter-empata-com-o-athletico-pr-e-v%C3%AA-flamengo-encostar-na-lideran%C3%A7a-1.566211"><div class='numero'>2</div> <div class='texto'>Inter empata com o Athletico-PR e v&ecirc; Flamengo encostar na lideran&ccedil;a</div></a>
        </li>
      <li class="clearfix">
                                <a href="/not%C3%ADcias/geral/ressaca-surpreende-veranistas-e-deixa-estragos-no-litoral-norte-do-rs-1.566400"><div class='numero'>3</div> <div class='texto'>Ressaca surpreende veranistas e deixa estragos no Litoral Norte do RS</div></a>
        </li>
      <li class="clearfix">
                                <a href="/esportes/inter/abel-comemora-ponto-somado-pelo-inter-diante-do-athletico-pr-1.566224"><div class='numero'>4</div> <div class='texto'>Abel comemora ponto somado pelo Inter diante do Athletico-PR</div></a>
        </li>
      <li class="clearfix">
                                <a href="/not%C3%ADcias/pol%C3%ADtica/bolsonaro-prop%C3%B5e-projeto-para-prever-imposto-do-combust%C3%ADvel-1.566335"><div class='numero'>5</div> <div class='texto'>Bolsonaro prop&otilde;e projeto para prever imposto do combust&iacute;vel</div></a>
        </li>
    </ul> 
</div>
                   	<!---->

	                  

	



	
		<div class="adsplaceholder" style="height: 300px; max-width: 360px; margin-left: auto; margin-right: auto; overflow: hidden; margin-bottom: 10px; width: 100%;"> 
		<p style="color: #dddddd; font-size: .6em; margin-bottom: 0px; text-transform: uppercase;">publicidade</p>
					<AdsPlaceholder style="align-items: center; display: flex; flex-direction: row; flex-wrap: wrap; justify-content: center; height: 300px; background-color: #f7f6f5;">
				<div id="sas_31547" style="max-height: 280px; max-width: 360px;"></div>
				<script type="application/javascript">
				    sas.cmd.push(function() {
				        sas.call("std", {
				            siteId: 71754, // 
				            pageId: 541024, 
				            formatId: 31547, 
				            target: sas_target // Targeting
				        });
				    });
				</script>

			</AdsPlaceholder>
				</div>
	
         
                                        </section>
              </div>
            </div>
          </div>
        <div class="container">
          <div class="row linha">
              <div class="col-md-8">
                <div class="default-layout taboola">
                   <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ((window.location.href.indexOf("oficinadejornalismo") > -1) ||(window.location.href.indexOf("arteagenda") > -1) )
{
}
else {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
}
</script>

                </div>
              </div>
              <div class="col-md-4">
                <section class="main-slot">

                </section>
              </div>
            </div>
          </div>
                                  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84785/tag"></script>
                         

            <div class="container rodape">
      <div class="row linha">
        <div class="col-md-12">
          <div class="rodapecontent">
            <div class="item1"><img src="https://portal.correiodopovo.com.br/imagens/Correiodopovo_horizontal.png" alt="Correio do Povo" title="Correio do Povo"></div><div class="RS"></div>     <div class="item2 texto">DESDE 1º DE OUTUBRO 1895</div>
          </div>        
        </div>
      </div>
    </div>
    <footer>      
                   
                          




			<div class="container-max adsconteiner">
			<div id="sas_38077"></div>
			<script type="application/javascript">
			    sas.cmd.push(function() {
			        sas.call("std", {
			            siteId: 71754, // 
			            pageId: 541024, 
			            formatId: 38077, 
			            target: sas_target // Targeting
			        });
			    });
			</script>
		</div>
	
                   




			<div class="container-max adsconteiner">
			<div id="sas_31549"></div>
			<script type="application/javascript">
			    sas.cmd.push(function() {
			        sas.call("std", {
			            siteId: 71754, // 
			            pageId: 541024, 
			            formatId: 31549, 
			            target: sas_target // Targeting
			        });
			    });
			</script>
		</div>
	
         
                        <div class="container">
            <div class="row linha">
              <div class="col-md-12">
                <div class="linkrodape">
                  
  <ul class="menuside">
    
     
            
    <li  class='Colunistasf' data-toggle="collapse" data-target="#Colunistasf" style="cursor:pointer;"><a href="/colunistas">Colunistas</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Colunistasf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/colunistas/alexandre-garcia">Alexandre Garcia</a></li>
                                                <li><a href="/colunistas/eduardo-conill">Eduardo Conill</a></li>
                                                <li><a href="/colunistas/guilherme-baumhardt">Guilherme Baumhardt</a></li>
                                                <li><a href="/colunistas/jurandir-soares">Jurandir Soares</a></li>
                                                <li><a href="/colunistas/luiz-coronel">Luiz Coronel</a></li>
                                                <li><a href="/colunistas/luiz-gonzaga-lopes">Luiz Gonzaga Lopes</a></li>
                                                <li><a href="/colunistas/nando-gross">Nando Gross</a></li>
                                                                      <li><a href="/colunistas/taline-oppitz">Taline Oppitz</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Blogsf' data-toggle="collapse" data-target="#Blogsf" style="cursor:pointer;"><a href="/blogs">Blogs</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Blogsf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/blogs/artigos">Artigos</a></li>
                                                <li><a href="/blogs/bichoamigo">Bicho Amigo</a></li>
                                                <li><a href="/blogs/campereada">Campereada</a></li>
                                                <li><a href="/blogs/carrosemotos">Carros & Motos</a></li>
                                                <li><a href="/blogs/cenarock">Cena Rock</a></li>
                                                <li><a href="/blogs/cinecp">Cine CP</a></li>
                                                <li><a href="/blogs/correiofeminino">Correio Feminino</a></li>
                                                                      <li><a href="/blogs/di%C3%A1logos">Diálogos</a></li>
                                                <li><a href="/blogs/fotocorreio">FotoCorreio</a></li>
                                                <li><a href="/blogs/h%C3%A1-um-s%C3%A9culo-no-cp">Há um Século no CP</a></li>
                                                <li><a href="/blogs/hiltormombach">Hiltor Mombach</a></li>
                                                <li><a href="/blogs/juremirmachado">Juremir Machado da Silva</a></li>
                                                                      <li><a href="/blogs/livrosamais">Livros A+</a></li>
                                                                      <li><a href="/blogs/oficinadejornalismo">Oficina de Jornalismo</a></li>
                                                <li><a href="/blogs/oscarbessi">Oscar Bessi</a></li>
                                                <li><a href="/blogs/pitlane">Pitlane</a></li>
                                                <li><a href="/blogs/planodecarreira">Plano de Carreira</a></li>
                                                    </ul>
      
    </li>
     
            
    <li  class='Podcastsf' data-toggle="collapse" data-target="#Podcastsf" style="cursor:pointer;"><a href="/podcasts">Podcasts</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Podcastsf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/podcasts/direto-ao-ponto">Direto ao Ponto</a></li>
                                                <li><a href="/podcasts/papo-com-juremir">Papo com Juremir</a></li>
                                                <li><a href="/podcasts/h%C3%A1-um-s%C3%A9culo-no-cp">Há um Século no CP</a></li>
                                                <li><a href="/podcasts/cp-rural">CP Rural</a></li>
                                                <li><a href="/podcasts/cp-futebol-clube">CP Futebol Clube</a></li>
                                                <li><a href="/podcasts/matriz">Matriz</a></li>
                                                <li><a href="/podcasts/forense">Forense</a></li>
                                                <li><a href="/podcasts/n%C3%A3o-tem-fora">Não Tem Fora</a></li>
                                                <li><a href="/podcasts/outros-mundos">Outros Mundos</a></li>
                                                <li><a href="/podcasts/campereadas">Campereadas</a></li>
                                                <li><a href="/podcasts/artedebater">ArteDebater</a></li>
                                                <li><a href="/podcasts/livros-a">Livros A+</a></li>
                                                <li><a href="/podcasts/cpop">CPop</a></li>
                                                <li><a href="/podcasts/cena-rock">Cena Rock</a></li>
                              </ul>
      
    </li>
  
  </ul>

  <ul class="menuside">
    
     
            
    <li  class='Notíciasf' data-toggle="collapse" data-target="#Notíciasf" style="cursor:pointer;"><a href="/not%C3%ADcias">Notícias</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Notíciasf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/2.892">Perspectiva</a></li>
                                                                                            <li><a href="/not%C3%ADcias/ensino">Ensino</a></li>
                                                                                            <li><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a></li>
                                                                          </ul>
      
    </li>
     
            
    <li  class='Políticaf' data-toggle="collapse" data-target="#Políticaf" style="cursor:pointer;"><a href="/not%C3%ADcias/pol%C3%ADtica">Política</a>
                                            
      
    </li>
     
            
    <li  class='Economiaf' data-toggle="collapse" data-target="#Economiaf" style="cursor:pointer;"><a href="/not%C3%ADcias/economia">Economia</a>
                                            
      
    </li>
     
            
    <li  class='Geralf' data-toggle="collapse" data-target="#Geralf" style="cursor:pointer;"><a href="/not%C3%ADcias/geral">Geral</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Geralf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/geral/coronavirus">Coronavírus</a></li>
                                                <li><a href="/not%C3%ADcias/geral/aniversario-de-porto-alegre">Aniversario de Porto Alegre</a></li>
                                                <li><a href="/not%C3%ADcias/geral/semanafarroupilha">Semana Farroupilha</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Cidadesf' data-toggle="collapse" data-target="#Cidadesf" style="cursor:pointer;"><a href="/not%C3%ADcias/cidades">Cidades</a>
            
      
    </li>
     
            
    <li  class='Mundof' data-toggle="collapse" data-target="#Mundof" style="cursor:pointer;"><a href="/not%C3%ADcias/mundo">Mundo</a>
                                            
      
    </li>
     
            
    <li  class='Políciaf' data-toggle="collapse" data-target="#Políciaf" style="cursor:pointer;"><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a>
            
      
    </li>
     
            
    <li  class='Ruralf' data-toggle="collapse" data-target="#Ruralf" style="cursor:pointer;"><a href="/not%C3%ADcias/rural">Rural</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Ruralf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/rural/expointer">Expointer</a></li>
                                                <li><a href="/not%C3%ADcias/rural/expodireto">Expodireto</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Ensinof' data-toggle="collapse" data-target="#Ensinof" style="cursor:pointer;"><a href="/not%C3%ADcias/ensino">Ensino</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Ensinof" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/ensino/vestibular">Vestibular</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Esportesf' data-toggle="collapse" data-target="#Esportesf" style="cursor:pointer;"><a href="/esportes">Esportes</a>
                                                                                    
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Esportesf" class="dropdown-menuprincipal collapse">
                                                                                <li><a href="/esportes/selecaobrasileira">Seleção Brasileira</a></li>
                                                <li><a href="/esportes/copadomundo">Copa do Mundo</a></li>
                                                <li><a href="/esportes/olimp%C3%ADada">Olimpíada</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Grêmiof' data-toggle="collapse" data-target="#Grêmiof" style="cursor:pointer;"><a href="/esportes/gr%C3%AAmio">Grêmio</a>
            
      
    </li>
     
            
    <li  class='Interf' data-toggle="collapse" data-target="#Interf" style="cursor:pointer;"><a href="/esportes/inter">Inter</a>
            
      
    </li>
     
            
    <li  class='ArteAgendaf' data-toggle="collapse" data-target="#ArteAgendaf" style="cursor:pointer;"><a href="/arteagenda">Arte & Agenda</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="ArteAgendaf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/arteagenda/carnaval">Carnaval</a></li>
                                                <li><a href="/arteagenda/feiradolivro">Feira do Livro</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Especialf' data-toggle="collapse" data-target="#Especialf" style="cursor:pointer;"><a href="/especial">Especial</a>
            
      
    </li>
  
  </ul> 

  <ul class="menuside">
    
     
            
    <li  class='CorreioMaisInteriorf' data-toggle="collapse" data-target="#CorreioMaisInteriorf" style="cursor:pointer;"><a href="/correiomaisinterior">Correio Mais Interior</a>
            
      
    </li>
     
            
    <li  class='CorreioMaisConteúdof' data-toggle="collapse" data-target="#CorreioMaisConteúdof" style="cursor:pointer;"><a href="/correiomaisconteudo">Correio Mais Conteúdo</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="CorreioMaisConteúdof" class="dropdown-menuprincipal collapse">
                                    <li><a href="/correiomaisconteudo/cooperativismo">Cooperativismo</a></li>
                                                <li><a href="/correiomaisconteudo/universidades-comunit%C3%A1rias">Universidades Comunitárias</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='JornalcomTecnologiaf' data-toggle="collapse" data-target="#JornalcomTecnologiaf" style="cursor:pointer;"><a href="/jornalcomtecnologia">Jornal com Tecnologia</a>
            
      
    </li>
     
            
    <li  class='VivaBemf' data-toggle="collapse" data-target="#VivaBemf" style="cursor:pointer;"><a href="/vivabem">Viva Bem</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="VivaBemf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/vivabem/qualidadedevida">Qualidade de vida</a></li>
                                                <li><a href="/vivabem/alimentacao">Alimentação</a></li>
                                                <li><a href="/vivabem/exerciciosfisicos">Exercícios físicos</a></li>
                                                <li><a href="/vivabem/maternidade">Maternidade</a></li>
                                                <li><a href="/vivabem/saude">Saúde</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='BellaMaisf' data-toggle="collapse" data-target="#BellaMaisf" style="cursor:pointer;"><a href="https://bellamais.correiodopovo.com.br/">Bella Mais</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="BellaMaisf" class="dropdown-menuprincipal collapse">
                                    <li><a href="https://bellamais.correiodopovo.com.br/modabeleza">Moda & Beleza</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/estilo-de-vida">Estilo de Vida</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/relacionamentos">Relacionamentos</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/negociosefinancas">Negócios & Finanças </a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/bemestar">Bem-estar</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/colunistas">Colunistas</a></li>
                                                                          </ul>
      
    </li>
  
  </ul> 

  
                          



	
				
						
					<ul class="menuside">
			<li class="menuhead">Correio do Povo</li>

								
						
					<li><a href="https://portal.correiodopovo.com.br/Faleconosco/?FC=CONOSCO">Trabalhe conosco</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/politicadeprivacidade">Política de Privacidade</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/TermoeCondicoesdeUso">Termos e condições de Uso</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Fale conosco</li>

								
						
					<li><a href="https://portal.correiodopovo.com.br/faleconosco/?FC=ATENDIMENTO">Atendimento ao assinante</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/faleconosco/?FC=GERAL">Fale com a Redação</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Anuncie</li>

								
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/Correio_do_Povo_Defesa_2020-06.pdf">Defesa Comercial</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/">Soluções para seu negócio</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/MidiaKit_CP_Digital_2019.pdf">Mídia Kit</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/img2/TABELA_COMERCIAL_CORREIO_DO_POVO.pdf">Tabela Comercial</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Central do Assinante</li>

								
						
					<li><a href="https://digital.correiodopovo.com.br">Jornal Digital</a></li>
					
						
					<li><a href="http://leitor.correiodopovo.com.br">Loja Correio do Povo</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Faleconosco/">Atendimento ao assinante</a></li>
					
						
					<li><a href="/cpmaissaude">CP + Saúde</a></li>
					
						
					<li><a href="http://ejcj.cpovo.net/">Portal Administrativo</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/">Provedor</a></li>
					
						
					<li><a href="https://outlook.office.com/">Webmail</a></li>
					
						
					<li><a href="http://minhaconta.correiodopovo.com.br/">Minha Conta</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/">Suporte Técnico</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Grupo Record RS</li>

								
						
					<li><a href="/">Correio do Povo</a></li>
					
						
					<li><a href="https://guaiba.com.br/">Rádio Guaíba</a></li>
					
						
					<li><a href="https://www.recordtvrs.com.br/">Tv Record RS</a></li>
					
						
					<li><a href="https://www.R7.com">R7.com</a></li>
				</ul>


        
      
                </div>
                <div class="newsletter">

                  <div class="social">
                    <div class="listasocial">
                      <span>Siga o Correio do Povo:</span>
                      <ul>
                        <li>
                          <a href="https://www.linkedin.com/company/correio-do-povo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/linkedin.png" alt="Linkedin" title="Linkedin"></a>
                        </li>
                        <li>
                          <a href="https://www.instagram.com/correiodopovo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/instagram.png" alt="Instagram" title="Instagram"></a>
                        </li>
                        <li>
                          <a href="https://www.facebook.com/CorreioDoPovo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/facebook.png" alt="Facebook" title="Facebook"></a>
                        </li>
                        <li>
                          <a href="https://www.youtube.com/channel/UCphn4Z4L2dGNoh7jz_99EOA" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/youtube.png" alt="Youtube" title="Youtube"></a>
                        </li>
                        <li>
                          <a href="https://twitter.com/correio_dopovo" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/twitter.png" alt="Twitter" title="Twitter"></a>
                        </li>
                      </ul>
                    </div>        
                  </div>

                </div>
              </div>
            </div>
          </div>
      </footer>
    
                          <script type="text/javascript" src="/polopoly_fs/3.146.1551460757!/js/bootstrap.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.159.1605032129!/Imager.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1605032159!/jquery.cookie.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1605032159!/users.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.194.1594145527!/persona.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.302.1605032238!/poll.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.259.1551461019!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.256.1551461012!/video.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.231.1605032205!/js/tags.carousel.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.231.1605032205!/js/tags.navigation.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.231.1605032205!/js/owl.carousel.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.212.1605032174!/social-auth.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.203.1605032168!/js/fotorama.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1605032166!/namespace.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1605032166!/SearchElement.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.197.1605032162!/personalization.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1605032131!/js/infiniteScroll.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1605032131!/js/funcoes.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.153.1605032123!/plugin.min.js"></script>
                        <script type="text/javascript">
persona.settings = {





    oncancel: function() {}
}
</script>
                      <script type="text/javascript">
    function googleSignInCallback(authResult) {
        if (authResult['status']['signed_in']) {
            socialauth.login('google', authResult['access_token']);
        } else {
            socialauth.logout('google');
        }
    }

    socialauth.providers['google'] = {
        logout: function() {
            var deferred = $.Deferred();
            var token = gapi.auth.getToken();
            if (token) {
                $.ajax({
                    type: 'GET',
                    url: 'https://accounts.google.com/o/oauth2/revoke?token=' + token['access_token'],
                    async: false,
                    contentType: "application/json",
                    dataType: 'jsonp',
                    success: function(nullResponse) {
                        deferred.resolve();
                    },
                    error: function(e) {
                        console.log('error revoking ',e);
                        deferred.reject(e);
                    }
                });
            } else {
                deferred.resolve();
            }
            return deferred.promise();
        }
    };

    $('.btn-login-google').click(function () {
        gapi.auth.signIn();
    });

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/client:platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>                <script type="text/javascript">
    function FBstatusChangeCallback(response) {
        // The response object is returned with a status field that lets the
        // app know the current login status of the person.
        // Full docs on the response object can be found in the documentation
        // for FB.getLoginStatus().
        if (response.status === 'connected') {
            // Logged into your app and Facebook.
            socialauth.login('facebook', response['authResponse']['accessToken']);

        } else if (response.status === 'not_authorized') {
            socialauth.logout('facebook');
            // The person is logged into Facebook, but not your app.
        } else {
            // The person is not logged into Facebook, so we're not sure if
            // they are logged into this app or not.
        }
    }
    function FBcheckLoginState() {
        FB.getLoginStatus(function(response) {
            FBstatusChangeCallback(response);
        });
    }
    socialauth.providers['facebook'] = {
       logout : function() {
           var deferred = $.Deferred();
           FB.logout(deferred.resolve);
           return deferred.promise();
       }
    };
    $('.btn-login-facebook').click(function () {
        FB.login(FBstatusChangeCallback, {scope : 'public_profile,email'});    });
</script>              <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.correiodopovo.com.br/logger/p.gif',
      data : {
        a : '1.566475',
        d : '/2.200/2.194/2.199',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
    //$(function() {
    //  var navbar = $('.navbar-top');
    //  var size = $('.navbar').outerHeight(true);
    //  var placeholder = $('<div class="navbar-placeholder"></div>');
    //  $(placeholder).height(size);
    //  $(window).scroll(function() {
    //    if ($(window).scrollTop() > 0) {
    //      $(placeholder).height(size);
    //      $(navbar).before($(placeholder));
    //      $(navbar).addClass('sticky');
    //    } else {
    //      $(navbar).removeClass('sticky');
    //      $('.navbar-placeholder').remove();
    //    }
    //  });
    //  if ($(window).scrollTop() > 0) {
    //    $(placeholder).height(size);
    //    $(navbar).before($(placeholder));
    //    $(navbar).addClass('sticky');
    //  }
    //});
  </script> 
  <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                360 : 'w=360&$w=1071b2b' ,                                    1200 : 'w=1200&$w=9c05b01' ,                                                                720 : 'w=720&$w=3b33d2d' ,                                    2400 : 'w=2400&$w=d2ad2f2'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [360, 1200]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
  </script>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.566475&amp;d=/2.200/2.194/2.199';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      <script type="text/javascript" id="r7-footer-portal" src="https://barra.r7.com/footer/footer-portal/footer-portal.js" charset="UTF-8" defer=""></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- TailTarget Tag Manager TT-9964-3/CT-23 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-9964-3/CT-23');
</script>
<!-- End TailTarget Tag Manager -->


<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14194541" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


  </body>
</html>
