<!DOCTYPE html>
<html lang="pt-br">
  <head>
    <meta charset="utf-8" /> 
    <meta http-equiv="X-UA-Compatible"  content="IE=edge" >  
    <meta name="viewport" content="width=device-width, initial-scale=1.0" >
          <link rel="preconnect" href="//cdn.taboola.com">
<link rel="preconnect" href="//ajax.googleapis.com">
<link rel="preconnect" href="//wfpscripts.webspectator.com">
<link rel="preconnect" href="//tags.denakop.com">
<link rel="preconnect" href="//barra.r7.com">
<link rel="preconnect" href="//tags.cmp.tail.digital">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@500;600;900&display=swap" rel="stylesheet">

<script defer type="application/javascript" src="https://tags.cmp.tail.digital/3394c06d-2aae-41be-b792-9bcbfc13a839.js" data-config="tailcmpConfig" data-style-prefix="tailcmp"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFKL3B');</script>
<!-- End Google Tag Manager -->

<script data-cfasync="false" type="text/javascript">
if ((window.location.href.indexOf("1.593115") > -1) || (window.location.href.indexOf("cpmaissaude") > -1) || (window.location.href.indexOf("especial") > -1) ){
dnkp = 0;
} else
{
   (function () {
    var w = window.top, d = w.document, h = d.head || d.getElementsByTagName('head')[0];
    var srcs = [
      'https://securepubads.g.doubleclick.net/tag/js/gpt.js',
      'https://tags.denakop.com/prebid.js',
      'https://tags.denakop.com/10102/correiodopovo.com.br.js',
    ];
    for (var i = 0, len = srcs.length; i < len; i++) {
      var s = d.createElement('script');
      s.src = srcs[i];
      s.type = 'text/javascript';
      s.async = true;
      s.setAttribute('data-cfasync', 'false');
      h.appendChild(s);
    }

    w.denakop = w.denakop || { cmd: [] };
    w.denakop.cmd.push(function () {
      w.denakop.setPageConfig({
        lazyLoad: false,
      });
    });
  })();
}

</script>

<!--ADX-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--ADX-->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3488053582622085",
          enable_page_level_ads: false
     });
</script>
<!-- Inicio teads -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_15980";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<!-- FIM teads -->
<!--soclminer-->
<script type="opt-in" data-type="application/javascript" data-name="marketing">!function (a) { var b, c = "soclminer-jssdk", d = a.getElementsByTagName("script")[0]; a.getElementById(c) || (b = a.createElement("script"), b.src = "https://plugins.soclminer.com.br/v3/sdk/all.min.js", d.parentNode.insertBefore(b, d)) }(document), window.soclInit = function () { socl.start("0d2ab486-745b-45cf-991c-8d91aa3e3e5f") };</script>
<!--soclminer-->
<style> #sm-bounce { position: relative; right: 50%; } </style> 
<!-- DMP -->
<script id="navegg" type="text/javascript">
   (function(n,v,g){o='Navegg';if(!n[o]){
 a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
 b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
 n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
 (window, document, 'https://tag.navdmp.com/universal.min.js');
 window.naveggReady = window.naveggReady||[];
 window.nvg23925 = new Navegg({
 acc: 23925
 });
</script>
<!-- DMP -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '204496277643064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=204496277643064&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta property="fb:app_id" content="1541293449424905">
<meta property="fb:pages" content="580405362002636">



                  <link rel="alternate" type="application/rss+xml" title="Capa" href="/cmlink/capa-1.552148" />
                  <link rel="alternate" type="application/rss+xml" title="Ultimas" href="/cmlink/ultimas-noticias-1.244006" />
                  <link rel="alternate" type="application/rss+xml" title="ArteAgenda" href="/cmlink/arteagenda-1.553891" />
        
              <meta property="article:section" content="Entretenimento">

                                                        
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "datePublished":"2022-06-05T11:00:02-3:00",
    
    "headline": "Lan&ccedil;amentos nos streamings em junho",
    "description": "Entre os lan&ccedil;amentos deste m&ecirc;s de junho nas plataformas de streaming, h&aacute; alguns destaques que valem a pena assistir",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.correiodopovo.com.br/arteagenda/lan%C3%A7amentos-nos-streamings-em-junho-1.834581"
    },

    "image": {
      "@type": "ImageObject",
      "url": ["https://www.correiodopovo.com.br/image/policy:1.834584:1654360109/164745949262323ca453290_1647459492_3x2_md.jpg.jpg?a=2%3A1&$p$a=5654fff", "https://www.correiodopovo.com.br/image/policy:1.834584:1654360109/164745949262323ca453290_1647459492_3x2_md.jpg.jpg?a=3%3A2&$p$a=9d81ca5", "https://www.correiodopovo.com.br/image/policy:1.834584:1654360109/164745949262323ca453290_1647459492_3x2_md.jpg.jpg?a=1%3A1&$p$a=2b4c51f"]
    }
                
    ,"author": {
      "@type": "Person",
      "name": "Marcos Santuario"
    }
          
  }
</script>
                                                                                                                                          
            
                          
                          
                          
                          
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                <script type="text/javascript">
          var tagsmart = "tag=STREAMING;tag=FILMES;tag=SÉRIES;tag=NETFLIX;tag=Amazon Prime Video";
        </script>
        <meta name="keywords" content="STREAMING, FILMES, SÉRIES, NETFLIX, Amazon Prime Video">
        <meta name="author" content="Marcos Santuario">
        
      

    <link rel="shortcut icon" href="/polopoly_fs/3.232854!/faviconCPPB16.png" sizes="16x16">
    <link rel="icon" href="/polopoly_fs/3.232854!/faviconCPPB32.png" sizes="32x32">

    

            
    
            <script type="text/javascript">
if ((window.location.href.indexOf("oficinadejornalismo") > -1))
{
}
else {
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/correiodopovo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
}
</script>
<!-- NEWSROOM SCRIPT -->
<script>
    window._newsroom = window._newsroom || [];
 
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/correiodopovo/newsroom.js');
</script>
<!-- END NEWSROOM SCRIPT -->

    
              <link rel="amphtml" href="https://www.correiodopovo.com.br/arteagenda/lan%C3%A7amentos-nos-streamings-em-junho-1.834581?amp=1">
        <link rel="canonical" href="https://www.correiodopovo.com.br/arteagenda/lan%C3%A7amentos-nos-streamings-em-junho-1.834581">
        
    <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300' rel='stylesheet' type='text/css'>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->

      
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.146.1551460757!/css/bootstrap.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.232526.1615315562!/belamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1594145527!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.302.1615315537!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.259.1551461019!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video-js.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.256.1551461012!/video.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.237.1615315513!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.234.1615315510!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1615315500!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1615315500!/css/tags.carousel.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1615315500!/css/tags.theme.default.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1615315500!/css/owl.carousel.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.231.1615315500!/css/owl.theme.default.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1615315469!/social-auth.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.212.1615315469!/bootstrap-social.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1615315462!/css/fotorama.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.203.1615315462!/css/fotorama-custom.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.200.1615315459!/SearchElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.197.1615315455!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.184.1615315445!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.178.1615315437!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.175.1615315435!/MainElement.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1615315420!/fontawesome/css/font-awesome.min.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1615315420!/fontscorreio/css/fontscorreio.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1615315420!/fontsbelamais/css/fontsbelamais.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.163.1615315420!/stylenovo.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.153.1615315412!/style.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1615315409!/MainElement.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.143.1551460756!/jquery-1.11.0.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.137.1615315402!/autotrack.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.137.1615315402!/jquery.cookie.min.js"></script>
                          <meta name="google-site-verification" content="j26SXA5lCstrbqGhWCPEJf82xVEp3xkn-zL7da2Rll8">
                                          <meta name="google-signin-clientid" content="172526348210-or5nfffa5l6rbsvruouad2070j7ngoec.apps.googleusercontent.com" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<meta name="google-signin-callback" content="googleSignInCallback" />
<meta name="google-signin-scope" content="profile email" />
<meta name="google-signin-redirecturi" content="postmessage" />
<meta name="google-signin-accesstype" content="offline" />
                            <script>
  $(function() {
    if (document.cookie.indexOf("accessToken") >= 0) {
      $.ajax({ url: "/personalization?articleId=policy:1.834581", method: "POST" });
    }
  });
</script>
          



<title>Lan&ccedil;amentos nos streamings em junho</title>
<meta name="title" content="Lan&ccedil;amentos nos streamings em junho">
<meta name="description" content="Entre os lan&ccedil;amentos deste m&ecirc;s de junho nas plataformas de streaming, h&aacute; alguns destaques que valem a pena assistir">
<meta property="og:title" content="Lan&ccedil;amentos nos streamings em junho">
<meta property="og:site_name" content="Correio do Povo">

  <meta property="og:url" content="https://www.correiodopovo.com.br/arteagenda/lan%C3%A7amentos-nos-streamings-em-junho-1.834581">
  
<meta property="og:description" content="Entre os lan&ccedil;amentos deste m&ecirc;s de junho nas plataformas de streaming, h&aacute; alguns destaques que valem a pena assistir">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.correiodopovo.com.br/image/policy:1.834584:1654360109/image.jpg?a=191%3A100&q=0.6&w=900&$p$a$q$w=61e089e">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="450">
          <script src="https://platform.instagram.com/en_US/embeds.js"></script>    
          <link rel="stylesheet" type="text/css" href="/cmlink/styles-h-7.22686">
          <link rel="stylesheet" type="text/css" href="/cmlink/ilimpiadas-7.22631">
          <link rel="stylesheet" type="text/css" href="/cmlink/removetemperatura-7.22567">
          <link rel="stylesheet" type="text/css" href="/cmlink/vacinometro-7.22513">
          <link rel="stylesheet" type="text/css" href="/cmlink/patrocinio-topo-e4-7.22393">
          <link rel="stylesheet" type="text/css" href="/cmlink/eleicao3-o-7.22099">
          <link rel="stylesheet" type="text/css" href="/cmlink/grid-s3-7.21805">
          <link rel="stylesheet" type="text/css" href="/cmlink/cssbellamais-7.21806">
          <link rel="stylesheet" type="text/css" href="/cmlink/variedades-7.167">
    
    <script type="text/javascript" src="/js/com.atex.gong.paywall.membership.js"></script>

    <!-- Infinite scroll logic start -->
            <script>
            $(document).ready(function() {
                var scrollableArticles = [];
                var articlesAndPos = [];
                var lastArticle = $( ".article" );
                var shareButtons = $( ".share-buttons-top" );
                                                initInfiniteScroll(scrollableArticles, articlesAndPos, lastArticle, shareButtons);
            });
        </script>
        <!-- Infinite scroll logic end -->

    
                <script type="text/javascript">
	var ad_editoria = "arteagenda";
</script>
            </script>
<script type="text/javascript" 
src="https://wfpscripts.webspectator.com/bootstrap/ws-GTAYHGT2.js">
</script>
    
  </head>
  <body class="geral">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFKL3B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
var leitorsuperbannermeio = 0;
var tagm = "";
if (typeof tagsmart=== "undefined") {
    sas_target ="";
    var tagsmart = "";
} else {
    sas_target = tagsmart;
    tagm = tagsmart.replaceAll("tag=","").replaceAll(";",",");
}

</script>

<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js">
	{responsivo:true, banner:false, submenu:true, append:true, blank:false, r7_play:false, acessibilidade:true}
</script>

    <nav id="menuHeader">

      <div class="container menufixo topo">
        
            <div>
                <ul class="nav navbar-nav navbar-left">
                  <li>
                    <a style="cursor:pointer;font-size: 22px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
                  </li>
                  <li>
                    <a style="cursor:pointer" onclick="openNav()">menu</a>
                  </li>
                </ul>
            </div>
            <div class="logobranco">
              <a href="/"><img src="https://portal.correiodopovo.com.br/imagens/Correio_do_Povo_branco.png" alt="Correio do Povo" title="Correio do Povo"></a>
            </div>

            <div class="flipside login">
              <div class="assinar">
                <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
              </div>
              <div class="entrar">
                <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a> 
                <span class="glyphicon glyphicon-user"></span>
              </div>
            </div>
        
      </div>
        <div class="RS"></div>
    </nav>

    <div id="overlay" onclick="closeNav()">
    </div>
    <div id="mySidenav" class="sidenav style-4">    
        <div class="login">
    <div class="entrar">
      <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a>
      <span class="glyphicon glyphicon-user"></span>
    </div>
    <div class="assinar">
      <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
    </div>
  </div>
  <div class="buscageral menuside">
        

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
      	<button type="submit"></button>
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
  </div>
      <ul class="menuside">
    
      
     
        
    <li  class='Últimas' data-toggle="collapse" data-target="#Últimas" style="cursor:pointer;"><a href="/%C3%BAltimas">Últimas</a>
            
      
    </li>
  

                              <li>
            <a href="https://www.correiodopovo.com.br/topicos/Tag/%20Ucr%C3%A2nia">UCRÂNIA</a>
          </li>
                                          <li>
            <a href="https://www.correiodopovo.com.br/not%C3%ADcias/geral/coronavirus">CORONAVÍRUS</a>
          </li>
                                          <li>
            <a href="https://www.correiodopovo.com.br/topicos/Tag/Brasileir%C3%A3o">BRASILEIRÃO</a>
          </li>
                                              </ul>
  
  <ul class="menuside">
    
     
        
    <li  class='Colunistas' data-toggle="collapse" data-target="#Colunistas" style="cursor:pointer;"><a href="/colunistas">Colunistas</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Colunistas" class="dropdown-menuprincipal collapse">
                                    <li><a href="/colunistas/alexandre-garcia">Alexandre Garcia</a></li>
                                                <li><a href="/colunistas/eduardo-conill">Eduardo Conill</a></li>
                                                <li><a href="/colunistas/guilherme-baumhardt">Guilherme Baumhardt</a></li>
                                                <li><a href="/colunistas/jurandir-soares">Jurandir Soares</a></li>
                                                <li><a href="/colunistas/luiz-coronel">Luiz Coronel</a></li>
                                                <li><a href="/colunistas/luiz-gonzaga-lopes">Luiz Gonzaga Lopes</a></li>
                                                <li><a href="/colunistas/nando-gross">Nando Gross</a></li>
                                                                      <li><a href="/colunistas/taline-oppitz">Taline Oppitz</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Blogs' data-toggle="collapse" data-target="#Blogs" style="cursor:pointer;"><a href="/blogs">Blogs</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Blogs" class="dropdown-menuprincipal collapse">
                                    <li><a href="/blogs/artigos">Artigos</a></li>
                                                <li><a href="/blogs/bichoamigo">Bicho Amigo</a></li>
                                                <li><a href="/blogs/campereada">Campereada</a></li>
                                                <li><a href="/blogs/carrosemotos">Carros & Motos</a></li>
                                                <li><a href="/blogs/cenarock">Cena Rock</a></li>
                                                <li><a href="/blogs/cinecp">Cine CP</a></li>
                                                <li><a href="/blogs/correiofeminino">Correio Feminino</a></li>
                                                                      <li><a href="/blogs/di%C3%A1logos">Diálogos</a></li>
                                                <li><a href="/blogs/fotocorreio">FotoCorreio</a></li>
                                                <li><a href="/blogs/h%C3%A1-um-s%C3%A9culo-no-cp">Há um Século no CP</a></li>
                                                <li><a href="/blogs/hiltormombach">Hiltor Mombach</a></li>
                                                                                            <li><a href="/blogs/livrosamais">Livros A+</a></li>
                                                <li><a href="/blogs/maisportoalegre">Mais Porto Alegre</a></li>
                                                                      <li><a href="/blogs/oficinadejornalismo">Oficina de Jornalismo</a></li>
                                                <li><a href="/blogs/oscarbessi">Oscar Bessi</a></li>
                                                <li><a href="/blogs/pitlane">Pitlane</a></li>
                                                <li><a href="/blogs/planodecarreira">Plano de Carreira</a></li>
                                                    </ul>
      
    </li>
     
        
    <li  class='Podcasts' data-toggle="collapse" data-target="#Podcasts" style="cursor:pointer;"><a href="/podcasts">Podcasts</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Podcasts" class="dropdown-menuprincipal collapse">
                                    <li><a href="/podcasts/direto-ao-ponto">Direto ao Ponto</a></li>
                                                <li><a href="/podcasts/papo-com-juremir">Papo com Juremir</a></li>
                                                <li><a href="/podcasts/h%C3%A1-um-s%C3%A9culo-no-cp">Há um Século no CP</a></li>
                                                <li><a href="/podcasts/cp-rural">CP Rural</a></li>
                                                <li><a href="/podcasts/cp-futebol-clube">CP Futebol Clube</a></li>
                                                <li><a href="/podcasts/matriz">Matriz</a></li>
                                                <li><a href="/podcasts/forense">Forense</a></li>
                                                <li><a href="/podcasts/n%C3%A3o-tem-fora">Não Tem Fora</a></li>
                                                <li><a href="/podcasts/outros-mundos">Outros Mundos</a></li>
                                                <li><a href="/podcasts/campereadas">Campereadas</a></li>
                                                <li><a href="/podcasts/artedebater">ArteDebater</a></li>
                                                <li><a href="/podcasts/livros-a">Livros A+</a></li>
                                                <li><a href="/podcasts/cpop">CPop</a></li>
                                                <li><a href="/podcasts/cena-rock">Cena Rock</a></li>
                              </ul>
      
    </li>
  
  </ul>

  <ul class="menuside">
    
     
        
    <li  class='Notícias' data-toggle="collapse" data-target="#Notícias" style="cursor:pointer;"><a href="/not%C3%ADcias">Notícias</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Notícias" class="dropdown-menuprincipal collapse">
                                    <li><a href="/2.892">Perspectiva</a></li>
                                                                                            <li><a href="/not%C3%ADcias/ensino">Ensino</a></li>
                                                                                            <li><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a></li>
                                                                          </ul>
      
    </li>
     
        
    <li  class='Política' data-toggle="collapse" data-target="#Política" style="cursor:pointer;"><a href="/not%C3%ADcias/pol%C3%ADtica">Política</a>
                                            
      
    </li>
     
        
    <li  class='Economia' data-toggle="collapse" data-target="#Economia" style="cursor:pointer;"><a href="/not%C3%ADcias/economia">Economia</a>
                                            
      
    </li>
     
        
    <li  class='Geral' data-toggle="collapse" data-target="#Geral" style="cursor:pointer;"><a href="/not%C3%ADcias/geral">Geral</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Geral" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/geral/coronavirus">Coronavírus</a></li>
                                                <li><a href="/not%C3%ADcias/geral/aniversariodeportoalegre">Aniversário de Porto Alegre</a></li>
                                                <li><a href="/not%C3%ADcias/geral/semanafarroupilha">Semana Farroupilha</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Cidades' data-toggle="collapse" data-target="#Cidades" style="cursor:pointer;"><a href="/not%C3%ADcias/cidades">Cidades</a>
            
      
    </li>
     
        
    <li  class='Mundo' data-toggle="collapse" data-target="#Mundo" style="cursor:pointer;"><a href="/not%C3%ADcias/mundo">Mundo</a>
                                            
      
    </li>
     
        
    <li  class='Polícia' data-toggle="collapse" data-target="#Polícia" style="cursor:pointer;"><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a>
            
      
    </li>
     
        
    <li  class='Rural' data-toggle="collapse" data-target="#Rural" style="cursor:pointer;"><a href="/not%C3%ADcias/rural">Rural</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Rural" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/rural/expointer">Expointer</a></li>
                                                <li><a href="/not%C3%ADcias/rural/expodireto">Expodireto</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Ensino' data-toggle="collapse" data-target="#Ensino" style="cursor:pointer;"><a href="/not%C3%ADcias/ensino">Ensino</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Ensino" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/ensino/vestibular">Vestibular</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Esportes' data-toggle="collapse" data-target="#Esportes" style="cursor:pointer;"><a href="/esportes">Esportes</a>
                                                                                    
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Esportes" class="dropdown-menuprincipal collapse">
                                                                                <li><a href="/esportes/selecaobrasileira">Seleção Brasileira</a></li>
                                                <li><a href="/esportes/copadomundo">Copa do Mundo</a></li>
                                                <li><a href="/esportes/olimp%C3%ADada">Olimpíada</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='Grêmio' data-toggle="collapse" data-target="#Grêmio" style="cursor:pointer;"><a href="/esportes/gr%C3%AAmio">Grêmio</a>
            
      
    </li>
     
        
    <li  class='Inter' data-toggle="collapse" data-target="#Inter" style="cursor:pointer;"><a href="/esportes/inter">Inter</a>
            
      
    </li>
     
        
    <li  class='ArteAgenda' data-toggle="collapse" data-target="#ArteAgenda" style="cursor:pointer;"><a href="/arteagenda">Arte & Agenda</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="ArteAgenda" class="dropdown-menuprincipal collapse">
                                    <li><a href="/arteagenda/carnaval">Carnaval</a></li>
                                                <li><a href="/arteagenda/feiradolivro">Feira do Livro</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='CadernodeSábado' data-toggle="collapse" data-target="#CadernodeSábado" style="cursor:pointer;"><a href="/cadernodesabado">Caderno de Sábado</a>
            
      
    </li>
     
        
    <li  class='Especial' data-toggle="collapse" data-target="#Especial" style="cursor:pointer;"><a href="/especial">Especial</a>
            
      
    </li>
  
  </ul> 

  <ul class="menuside">
    
     
        
    <li  class='CorreioMaisInterior' data-toggle="collapse" data-target="#CorreioMaisInterior" style="cursor:pointer;"><a href="/correiomaisinterior">Correio Mais Interior</a>
            
      
    </li>
     
        
    <li  class='CorreioMaisConteúdo' data-toggle="collapse" data-target="#CorreioMaisConteúdo" style="cursor:pointer;"><a href="/correiomaisconteudo">Correio Mais Conteúdo</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="CorreioMaisConteúdo" class="dropdown-menuprincipal collapse">
                                    <li><a href="/correiomaisconteudo/cooperativismo">Cooperativismo</a></li>
                                                <li><a href="/correiomaisconteudo/universidades-comunit%C3%A1rias">Universidades Comunitárias</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='JornalcomTecnologia' data-toggle="collapse" data-target="#JornalcomTecnologia" style="cursor:pointer;"><a href="/jornalcomtecnologia">Jornal com Tecnologia</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="JornalcomTecnologia" class="dropdown-menuprincipal collapse">
                                    <li><a href="/jornalcomtecnologia/lgpd">LGPD</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='VivaBem' data-toggle="collapse" data-target="#VivaBem" style="cursor:pointer;"><a href="/vivabem">Viva Bem</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="VivaBem" class="dropdown-menuprincipal collapse">
                                    <li><a href="/vivabem/qualidadedevida">Qualidade de vida</a></li>
                                                <li><a href="/vivabem/alimentacao">Alimentação</a></li>
                                                <li><a href="/vivabem/exerciciosfisicos">Exercícios físicos</a></li>
                                                <li><a href="/vivabem/maternidade">Maternidade</a></li>
                                                <li><a href="/vivabem/saude">Saúde</a></li>
                              </ul>
      
    </li>
     
        
    <li  class='BellaMais' data-toggle="collapse" data-target="#BellaMais" style="cursor:pointer;"><a href="https://bellamais.correiodopovo.com.br/">Bella Mais</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="BellaMais" class="dropdown-menuprincipal collapse">
                                    <li><a href="https://bellamais.correiodopovo.com.br/modabeleza">Moda & Beleza</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/estilo-de-vida">Estilo de Vida</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/relacionamentos">Relacionamentos</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/negociosefinancas">Negócios & Finanças </a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/bemestar">Bem-estar</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/colunistas">Colunistas</a></li>
                                                                          </ul>
      
    </li>
  
  </ul> 

  
                          



	
				
						
					<ul class="menuside">
			<li class="menuhead">Correio do Povo</li>

								
						
					<li><a href="https://www.correiodopovo.com.br/quemequem">Quem é quem</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Faleconosco/?FC=CONOSCO">Trabalhe conosco</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/politicadeprivacidade">Política de Privacidade</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Fale conosco</li>

								
						
					<li><a href="https://portal.correiodopovo.com.br/faleconosco/?FC=ATENDIMENTO">Atendimento ao assinante</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/faleconosco/?FC=GERAL">Fale com a Redação</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Anuncie</li>

								
						
					<li><a href="https://www.correiodopovo.com.br/publicp">PubliCP</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/">Soluções para seu negócio</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/Def_Comercial_2022.pdf">Mídia Kit</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/TABELA_DE_precos_2022.pdf">Tabela Comercial</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/Tabela_PubliCP.pdf">Tabela Comercial PubliCP</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Central do Assinante</li>

								
						
					<li><a href="https://digital.correiodopovo.com.br">Jornal Digital</a></li>
					
						
					<li><a href="http://leitor.correiodopovo.com.br">Loja Correio do Povo</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Faleconosco/">Atendimento ao assinante</a></li>
					
						
					<li><a href="/cpmaissaude">CP + Saúde</a></li>
					
						
					<li><a href="http://ejcj.cpovo.net/">Portal Administrativo</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/">Provedor</a></li>
					
						
					<li><a href="https://outlook.office.com/">Webmail</a></li>
					
						
					<li><a href="http://minhaconta.correiodopovo.com.br/">Minha Conta</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/">Suporte Técnico</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Grupo Record RS</li>

								
						
					<li><a href="/">Correio do Povo</a></li>
					
						
					<li><a href="https://guaiba.com.br/">Rádio Guaíba</a></li>
					
						
					<li><a href="https://www.recordtvrs.com.br/">Tv Record RS</a></li>
					
						
					<li><a href="https://www.R7.com">R7.com</a></li>
				</ul>


        
      
    </div>

    <div class="navbar-top container-max topo">
      <div class="menu item1">
        <ul class="nav navbar-nav navbar-left">
          <li>
            <a style="cursor:pointer;font-size: 23px;padding-right: 0px;" onclick="openNav()">&#9776;</a>
          </li>
          <li>
            <a style="cursor:pointer" onclick="openNav()">menu</a>
          </li>
        </ul>
        <div class="busca">
                    <div class="nav-search">
            

    <form
      class="form-search form-inline"
      action="/busca"
      method="get">
      	<button type="submit"></button>
        <input type="text" name="q" value="" class="form-control search-query" placeholder="Buscar..." />
    </form>
          </div>
        </div>
      </div>
      <div class="logo  item2">
        <a href="/"><img src="https://portal.correiodopovo.com.br/imagens/Correio_do_Povo.png" alt="capa" title="Capa"></a>
      </div>
      <div class="login  item3">
        <div class="assinar">
          <a href="http://leitor.correiodopovo.com.br/?tag=assinetopo" target="_Blank">Assine</a>
        </div>
        <div class="entrar">
          <a href="http://digital.correiodopovo.com.br" target="_Blank">Entrar</a>
          <span class="glyphicon glyphicon-user"></span>
        </div>
      </div>
    </div>
    <div class="RS"></div> 
    <div class="container-max menutags">
      <div class="menutagsconteiner">
        <div class="social">
          <div class="listasocial">
            <ul>
              <li>
                <a href="https://www.linkedin.com/company/correio-do-povo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/linkedin.png" alt="Linkedin" title="Linkedin"></a>
              </li>
              <li>
                <a href="https://www.instagram.com/correiodopovo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/instagram.png" alt="Instagram" title="Instagram"></a>
              </li>
              <li>
                <a href="https://www.facebook.com/CorreioDoPovo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/facebook.png" alt="Facebook" title="Facebook"></a>
              </li>
              <li>
                <a href="https://www.youtube.com/channel/UCphn4Z4L2dGNoh7jz_99EOA" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/youtube.png" alt="Youtube" title="Youtube"></a>
              </li>
              <li>
                <a href="https://twitter.com/correio_dopovo" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/twitter.png" alt="Twitter" title="Twitter"></a>
              </li>
            </ul>
          </div>        
        </div>
        <div id="temperaturatopo"></div>
        <div class="tags">

                    <div id="owltags" class="tags-carousel tags-theme">
            
                          



				<div class="item" style="width: fit-content;">
			<a href="https://www.correiodopovo.com.br/topicos/Tag/%20Ucr%C3%A2nia">UCRÂNIA</a>
		</div>
			<div class="item" style="width: fit-content;">
			<a href="https://www.correiodopovo.com.br/not%C3%ADcias/geral/coronavirus">CORONAVÍRUS</a>
		</div>
			<div class="item" style="width: fit-content;">
			<a href="https://www.correiodopovo.com.br/topicos/Tag/Brasileir%C3%A3o">BRASILEIRÃO</a>
		</div>
			<div class="item" style="width: fit-content;">
			<a href="https://www.correiodopovo.com.br/topicos/Tag/S%C3%A9rie%20B">SÉRIE B</a>
		</div>
	

        
                </div>
                      <div class="tags-theme">
                <div class="tags-controls">
                    <div class="custom-nav tags-nav"></div>
                </div>
            </div>
<script>
$(document).ready(function() {
    $("#owltags").tagsCarousel({
    margin:40,
    loop:false,
    autoWidth:true,
    items:6,
    nav:true,
    dots:false,
    navText: [
        '<i class="fa fa-angle-left" aria-hidden="true"></i>',
        '<i class="fa fa-angle-right" aria-hidden="true"></i>'
    ],
    navContainer: '.custom-nav'
    });
  });
</script>
        </div>
      </div>
    </div>

                              
              
                      
                          	<div class="container-max adsconteiner">
<div id="denakop-ad-superbanner-1" class="container-max">
<script type="text/javascript">
denakop.cmd.push(function () {
denakop.displayAd({
divId: 'denakop-ad-superbanner-1',
adUnitPath: '/1840275/Superbanner',
name: 'first',
targetings:{
editoria: ad_editoria,
tags:tagsmart.replaceAll("tag=","").split(";")
}
});
});
</script>
</div>
</div>

	        
                                
                            
                                                <div class="container-max topopagina">
  <div class="content">
    <div class="head">
      <a href="/arteagenda">
        <h2 class="medio">
          Arte & Agenda
        </h2>
      </a>
    </div>
  </div>
</div>
<div class="container-max">
	<div id="sas_53988" style="text-align:center"></div>
		<script type="application/javascript">
			if ((window.location.href.indexOf("1.") > -1) && (leitorsuperbannermeio == 1))
			{
				sas.cmd.push(function() {
					sas.call("std", {
						siteId: 71754, // 
						pageId: 541027, 
						formatId: 53988, 
						target: sas_target // Targeting
					});
				});
			}
		</script>
</div>
                                      <div class="container">
          <div class="row linha">
              <div class="col-md-8">
                <div class="default-layout">
                  <section class='article'>
                    

        <article>
    <div class="article-content">
          
     
      <h1 class="article__headline container">Lan&ccedil;amentos nos streamings em junho</h1>
            <p class="intro article__lead container">Entre os lan&ccedil;amentos deste m&ecirc;s de junho nas plataformas de streaming, h&aacute; alguns destaques que valem a pena assistir</p>
            
      <div class="autoredatasocial fullwidth clearfix">
        <div class="autoredata">
          <time class="datapublicacao" datetime="2022-06-05">
          05/06/2022 | 11:00
                  </time>
                      <div class="autor"> 
              
              <address class="author">Marcos Santuario</address>                  
              
            </div>
                  </div>
        <div class="menusocial">
          <nav>
            <ul> 
              <li class="cWhatsapp" id="whats"><a href="javascript:;" onclick="Share('W');"><img src="/imagens/social/whatsapp.png"/></a></li>
              <li><a href="javascript:;" onclick="Share('F');"><img src="/imagens/social/facebook.png"></a></li>
              <li><a href="javascript:;" onclick="Share('T');"><img src="/imagens/social/Twitter.png"></a></li>
              <li><a href="javascript:;" onclick="Share('E');"><img src="/imagens/social/email.png"></a></li>
              <li><a href="javascript:;" onclick="Share('P');"><img src="/imagens/social/imprimir.png"></a></li>
            </ul>
          </nav>
        </div>
      </div>
    

              <div class="image">
          <div class="fullwidth">
                        			<div class="img-container" style="padding-bottom: 50.0%">
	
	<div class="delayed-image-load" data-src="/image/policy:1.834584:1654360109/.jpg?f=2x1&$p$f=7d891a5&{width}" data-alt="Na sexta temporada de “Peak Blinders” ocorre uma perda trágica. Quatro anos depois, a Lei Seca acaba, Tommy, vivido por Cillian Murphy, passa a vender ópio e é obrigado a se aliar aos seus piores inimigos.">
  	<noscript>
    	<img alt="Na sexta temporada de “Peak Blinders” ocorre uma perda trágica. Quatro anos depois, a Lei Seca acaba, Tommy, vivido por Cillian Murphy, passa a vender ópio e é obrigado a se aliar aos seus piores inimigos." src="/image/policy:1.834584:1654360109/.jpg?f=2x1&w=200&$p$f$w=666cb15" />
  	</noscript>
	</div>
		</div>
	          </div>
                    <div class="container">
            <p class="meta">
                                              Na sexta temporada de &ldquo;Peak Blinders&rdquo; ocorre uma perda tr&aacute;gica. Quatro anos depois, a Lei Seca acaba, Tommy, vivido por Cillian Murphy, passa a vender &oacute;pio e &eacute; obrigado a se aliar aos seus piores inimigos.
                                                          <span class="image-byline"> | Foto: Netflix / Divulga&ccedil;&atilde;o / CP</span>
                          </p>
          </div>
        </div>
      

        <!---->

            <div class="container">
        
                
        <div class="article__body">
                             
         
            <div id="publi-inicio-post">
              <div class="adsplaceholder"> 
                                  <AdsPlaceholder>
                    <div id="sas_43193" style="max-height: 280px;"><p style="color: #dddddd; font-size: .6em; margin-bottom: 0px; text-transform: uppercase;">publicidade</p></div>
                      <script type="application/javascript">
                        sas.cmd.push(function() {
                          sas.call("std", {
                            siteId: 71754, // 
                            pageId: 541027, 
                            formatId: 43193, 
                            target: sas_target // Targeting
                            });
                        });
                      </script>
                  </AdsPlaceholder>
                              </div>
            </div>
          <p>As opções aumentam a cada dia nas plataformas de streaming. Parece haver mais oferta de produções do que tempo para consumi-las. E, neste mês de junho, não será diferente, com novidades em séries, longas ficção e documentários chegando às telas pela Netflix e pelo Amazon Prime.</p><!--paragrafo1-->

<p>Entre os principais títulos do Amazon Prime vale acompanhar “Tarsilinha”, que entrou na grade de programação no último dia 1º. A menina de 8 anos que viaja para salvar a memória da sua mãe. Com Alice Barion, Ando Camargo, Maira Chasseroux e Marisa Orth, tem a direção de Celia Catunda e Kiko Mistrorigo. O outro destaque da plataforma é a série “The Boys”, que já pode ser vista desde a última sexta, com a versão divertida e irreverente do que acontece quando super-heróis, que são tão populares quanto celebridades, tão influentes quanto políticos e tão reverenciados quanto deuses, abusam de seus superpoderes em vez de usá-los para o bem. A direção é de Philip Sgriccia.<br />
Já na Netflix, o Brasil ganha destaque em séries com a estreia de “Maldivas”, tendo Bruna Marquezine, Manu Gavassi, Sheron Menezzes e Carol Castro no elenco. Na trama, uma jovem se muda para o Rio de Janeiro em busca da mãe, mas acaba envolvida em uma investigação de assassinato após um incêndio suspeito.&nbsp;</p><!--paragrafo2-->

<p>Além de séries brasileiras, a plataforma também aposta em filmes feitos no país. Duas destas produções se destacam nas novidades. “Histórias de Amor Duram Apenas 90 Minutos”, com Caio Blat e Maria Ribeiro, em drama romântico. E dia 30 é a vez de “Corações Sujos”, trazendo um olhar importante sobre os imigrantes japoneses no Brasil, que não acreditavam que o Japão se rendera na Segunda Guerra.</p><!--paragrafo3-->

<p>Dando um pulo na Coreia, amantes da série espanhola “La Casa de Papel”, podem conhecer, dia 24, a versão coreana do assalto que fascinou o mundo. Ladrões invadem a casa da moeda da Coreia unificada. Com reféns presos lá dentro, a polícia precisa deter, inclusive o mentor do plano.&nbsp;<br />
E os fãs de “The Umbrella Academy” vão festejar a chegada da terceira temporada da série indicada ao Emmy sobre uma família de super-heróis completamente disfuncional a partir do dia 22.</p><!--paragrafo4-->

<p>Outro retorno é da violenta, musical e impactante “Peaky Blinders: Sangue, Apostas e Navalhas”, estrelada por Cillian Murphy, que estreia dia 10 com sua sexta temporada, provando ser uma das mais esperadas da plataforma. Os Shelbys sofrem uma perda trágica. Quatro anos depois, a Lei Seca acaba, Tommy passa a vender ópio e é obrigado a se aliar aos seus piores inimigos. Aqueles que são apaixonados pela gastronomia poderão se deliciar com “Iron Chef: Em Busca de uma Lenda”, que chega à plataforma no dia 15, com novas estrelas da gastronomia enfrentando ícones já conhecidos. No universo da ação, espionagem e suspense, os seguidores de “Lista Negra” já começaram a devorar a oitava temporada da série, com James Spader como protagonista. Na trama desta temporada, Liz se alia à própria mãe, Katarina Rostova, para derrubar Red de uma vez por todas, dando início a um perigoso e envolvente confronto entre antigos aliados.</p><!--paragrafo5-->

<p>Em se tratando de filmes, a dica é Silvester Stalone em “Rambo: Até o Fim”e Chris Pine em “Operação Sombra - Jack Ryan”.&nbsp;</p><!--Inicio truvidScript-->
<!--Fim truvidScript-->


<p>&nbsp;</p><!--paragrafo7-->

          
        </div>
        
                
                
      

              
                          <div class="imagesrodapeblogs" style="max-width: 650px; margin-left: auto; margin-right: auto;">
                      </div>
        
      <div class="autoredatasocial rodape fullwidth clearfix">
        <div class="menusocial">
          <nav>
            <ul> 
              <li class="cWhatsapp" id="whats"><a href="javascript:;" onclick="Share('W');"><img src="/imagens/social/whatsapp.png"/></a></li>
              <li><a href="javascript:;" onclick="Share('F');"><img src="/imagens/social/facebook.png"></a></li>
              <li><a href="javascript:;" onclick="Share('T');"><img src="/imagens/social/Twitter.png"></a></li>
              <li><a href="javascript:;" onclick="Share('E');"><img src="/imagens/social/email.png"></a></li>
              <li><a href="javascript:;" onclick="Share('P');"><img src="/imagens/social/imprimir.png"></a></li>
            </ul>
          </nav>
        </div>
      </div>

      </div>
      
      

      
    </div>
    <br/>
    
                      
    
    
          
          
          
          
                        <section class="related-topics">
            <ul>
                              <li>
                                  <a href="/topicos/Tag/STREAMING">
                                  <span>STREAMING</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/FILMES">
                                  <span>FILMES</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/S%C3%89RIES">
                                  <span>SÉRIES</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/NETFLIX">
                                  <span>NETFLIX</span>
                                  </a>
                                </li>
                              <li>
                                  <a href="/topicos/Tag/Amazon%20Prime%20Video">
                                  <span>Amazon Prime Video</span>
                                  </a>
                                </li>
                          </ul>
          </section>
                  
                            
  
       
              </article>

  





                  </section>
                 
                </div>
              </div>
              <div class="col-md-4">
                <section class="main-slot">
                                      
                          	<div class="adsplaceholder" style="height: 300px; max-width: 360px; margin-left: auto; margin-right: auto; overflow: hidden; margin-bottom: 10px; width: 100%;">
	<adsplaceholder style="align-items: center; display: flex; flex-direction: row; flex-wrap: wrap; justify-content: center; height: 300px; background-color: #f7f6f5;">
		<div id="denakop-ad-retangulomedio-1" class="container-max">
			<script type="text/javascript">
				denakop.cmd.push(function () {
					denakop.displayAd({
						divId: 'denakop-ad-retangulomedio-1',
						adUnitPath: '/1840275/RetanguloMedio-1',
						name: 'intext',
						targetings:{
							editoria: ad_editoria,
							tags:tagsmart.replaceAll("tag=","").split(";")
						}
					});
				});
			</script>
		</div>
	</adsplaceholder>
</div>

	                  	<div class="adsplaceholder" style="height: 300px; max-width: 360px; margin-left: auto; margin-right: auto; overflow: hidden; margin-bottom: 10px; width: 100%;">
	<adsplaceholder style="align-items: center; display: flex; flex-direction: row; flex-wrap: wrap; justify-content: center; height: 300px; background-color: #f7f6f5;">
		<div id="denakop-ad-retangulomedio-2" class="container-max">
			<script type="text/javascript">
				denakop.cmd.push(function () {
					denakop.displayAd({
						divId: 'denakop-ad-retangulomedio-2',
						adUnitPath: '/1840275/RetanguloMedio-2',
						name: 'intext',
						targetings:{
							editoria: ad_editoria,
							tags:tagsmart.replaceAll("tag=","").split(";")
						}
					});
				});
			</script>
		</div>
	</adsplaceholder>
</div>

	                  <div class="element-list ultimas">
    <h2>Mais Lidas</h2>
    <ul id="maislidas">
        <li class="clearfix">
        	<a href=""><div class="numero"></div><div class="texto"></div></a>
        </li>
    </ul> 
</div>


<script>
  
  $(document).ready(function() {
   $("#maislidas").empty();
   carregar(); 
  });
  
  function carregar() {
    var host = "https://portal.correiodopovo.com.br/maislidas/arteagenda.json?";
	var d = new Date();
	var hr = d.getHours();
	var min = d.getMinutes();
	var day = d.getDay();
	var month = d.getMonth();
	var year = d.getFullYear();
  	var timestamp = year + "" + month + "" + day + "" + hr + "" + min;
    
     $.getJSON(host+timestamp , function(mls) {
		var num=1;
      	for (i in mls)
		{
          var registro = document.createElement("li");
          registro.innerHTML = "";
          registro.className = "clearfix";
          
          var link = document.createElement("a");
          link.setAttribute('href', 'https://www.correiodopovo.com.br' + mls[i].url);
          
          var numero = document.createElement("div");
          numero.innerHTML = num;
          numero.className = "numero";
                      
          var texto = document.createElement("div");
          texto.innerHTML = mls[i].title;
          texto.className = "texto";
          
          link.append(numero,texto);
          
          registro.append(link);
          
          $("#maislidas").append(registro);
          num++;
          if (num === 6) {
    		break
  		  }
        }
	});
  }
</script>                  	<!---->

	                  	<!-- -->

	        
                                        </section>
              </div>
            </div>
          </div>
        <div class="container">
          <div class="row linha">
              <div class="col-md-8">
                <div class="default-layout taboola">
                   <!--Inicio truvidScript-->
<script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=870&widget_id=3680&playlist_id=2617&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script> 
<!--Fim truvidScript-->
<br/>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ((window.location.href.indexOf("oficinadejornalismo") > -1) ||(window.location.href.indexOf("1.593115") > -1) )
{
}
else {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
}
</script>

                </div>
              </div>
              <div class="col-md-4">
                <section class="main-slot">

                </section>
              </div>
            </div>
          </div>
                                  <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84785/tag"></script>
                         

            <div class="container rodape">
      <div class="row linha">
        <div class="col-md-12">
          <div class="rodapecontent">
            <div class="item1"><img src="https://portal.correiodopovo.com.br/imagens/Correiodopovo_horizontal.png" alt="Correio do Povo" title="Correio do Povo"></div><div class="RS"></div>     <div class="item2 texto">DESDE 1º DE OUTUBRO 1895</div>
          </div>        
        </div>
      </div>
    </div>
    <footer>      
                   
                          	<div id="Interstitial" style="display: none;">
	<div style="background-color: #000000;width: 100%;height: 100%;opacity: 0.5;background-size: cover;position: fixed;top: 0px;left: 0px;z-index: 5;display: flex;align-items: center;justify-content: center;">
	</div>
  	<div id="content_ad">
    	<div id="cp-close-btn-Interstitial" class="close-btn-Interstitial" style="left: 0; position: relative; cursor: pointer; width: 20px; height: 20px; bottom: 100%; border-radius: 0px 3px 0px 0px;; background-color: #ffffff; box-shadow: rgba(0, 0, 0, 0.2) 0px 0px 1px 0px; border: none; background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgMTUgMTUiIHN0eWxlPSJwb3NpdGlvbjphYnNvbHV0ZTt0b3A6MDtyaWdodDowO2hlaWdodDoxNnB4O3dpZHRoOjE2cHg7c3Ryb2tlOiMwMDViYWE7c3Ryb2tlLXdpZHRoOjEuMjU7Ij48cGF0aCBkPSJNMy4yNSwzLjI1bDguNSw4LjVNMTEuNzUsMy4yNWwtOC41LDguNSI+PC9wYXRoPjwvc3ZnPg==');"></div>
		<div id="Interstitial_ad" style="display: none;"></div>
	</div>
</div>

<style>
	div#Interstitial {
		z-index: 2147483647;
		width: 100%;
		height: 100%;
		top: 0;
         	position: absolute;
		display: flex;
		align-items: center;
		justify-content: center;
	}
	div#content_ad {
		z-index: 5;
	}
</style>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
	if(window.innerWidth >= 949){
		googletag.defineSlot('/1840275/Interstitial', [[949,600]], 'Interstitial_ad').setTargeting('editoria', [ad_editoria]).setTargeting('tags', tagsmart.replaceAll("tag=","").split(";")).addService(googletag.pubads());
}
	else{	
		googletag.defineSlot('/1840275/Interstitial', [[300,250]], 'Interstitial_ad').setTargeting('editoria', [ad_editoria]).setTargeting('tags', tagsmart.replaceAll("tag=","").split(";")).addService(googletag.pubads());
	}
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>



<script type="text/javascript">
$( document ).ready(function() {

	$( "#cp-close-btn-Interstitial" ).click(function() {
  		var Interstitialbanner = $("#Interstitial");
  		Interstitialbanner.css('display', 'none');
	});

});

googletag.cmd.push(function() { googletag.display('Interstitial_ad'); });
  
var observer = new MutationObserver(function(mutations) {
	mutations.forEach(function(mutationRecord) {
		$("#Interstitial").css('display', document.getElementById('Interstitial_ad').style.display);

                const loop = setInterval(
                () => {
                       var Interstitialbanner = $("#Interstitial");
  		       Interstitialbanner.css('display', 'none');
                       clearInterval(loop);
                     }
                ,10000);
   	});    
});

var target = document.getElementById('Interstitial_ad');
observer.observe(target, { attributes : true, attributeFilter : ['style'] });

</script>

	                  	<div id="cp-underbanner" class="cp-underbanner">
<div id="cp-underbannercontent">

</div>
<div id="cp-close-btn-under" class="denakop-close-btn-under" style="left: 0; position: absolute; cursor: pointer; width: 16px; height: 16px; bottom: 100%; border-radius: 0px 3px 0px 0px;; background-color: #ffffff; box-shadow: rgba(0, 0, 0, 0.2) 0px 0px 1px 0px; border: none; background-image: url('data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIiB2aWV3Qm94PSIwIDAgMTUgMTUiIHN0eWxlPSJwb3NpdGlvbjphYnNvbHV0ZTt0b3A6MDtyaWdodDowO2hlaWdodDoxNnB4O3dpZHRoOjE2cHg7c3Ryb2tlOiMwMDViYWE7c3Ryb2tlLXdpZHRoOjEuMjU7Ij48cGF0aCBkPSJNMy4yNSwzLjI1bDguNSw4LjVNMTEuNzUsMy4yNWwtOC41LDguNSI+PC9wYXRoPjwvc3ZnPg==');"></div>
</div>
<style>
#cp-underbanner{
background-color: rgb(255, 255, 255); position: fixed; bottom: 0px; max-height: 100px; z-index: 2147483646;
}
</style>
<script type="text/javascript">
$( document ).ready(function() {

$( "#cp-close-btn-under" ).click(function() {
  var underbanner = $("#cp-underbanner");
  underbanner.css('display', 'none');
});


var $underbannercontent = $('#cp-underbannercontent');
$underbannercontent.bind("DOMSubtreeModified", posiciona);  


      denakop.cmd.push(function () {
      denakop.displayAd({
        divId: 'cp-underbannercontent',
        adUnitPath: '/1840275/FloorAD',
        name: 'horizontal',
        sizes: { 
             desktop: [[970,90],[728,90]],
             tablet: [[728,90],[320,50],[300,100],[300,75],[300,50]],
	     mobile: [[300,100],[300,50],[320,100],[300,75]],
        },
        targetings:{
          editoria: ad_editoria,
          tags:tagsmart.replaceAll("tag=","").split(";")
        }
      });
    });
});

function posiciona() {
    var underbanner = $("#cp-underbanner");
    var calc = ( (window.innerWidth/2) - (underbanner.width()/2));
    var leftbanner = calc+"px";
    underbanner.css('left', leftbanner);
}
</script>

	                  	<script>
document.domain = "correiodopovo.com.br"; 
        console.log('1');

        var IS_VISITOR = true; IS_FREEMIUM = true; var IS_CUSTOMER = true;
        
        // Execucao Script
        javascript:(function () {
            var el = document.createElement("script");


            var url = 'https://paywall.correiodopovo.com.br/wid/script/1?tags=' + tagm + '&loc=' + location.href + '&is_visitor=' + IS_VISITOR + "&is_freemium=" + IS_FREEMIUM +  "&is_customer=" + IS_CUSTOMER;

             //console.log(url);

            el.src = url;
             // Body appender
             document.body.appendChild(el); 
})(); 
</script>

	        
                        <div class="container">
            <div class="row linha">
              <div class="col-md-12">
                <div class="linkrodape">
                  
  <ul class="menuside">
    
     
            
    <li  class='Colunistasf' data-toggle="collapse" data-target="#Colunistasf" style="cursor:pointer;"><a href="/colunistas">Colunistas</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Colunistasf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/colunistas/alexandre-garcia">Alexandre Garcia</a></li>
                                                <li><a href="/colunistas/eduardo-conill">Eduardo Conill</a></li>
                                                <li><a href="/colunistas/guilherme-baumhardt">Guilherme Baumhardt</a></li>
                                                <li><a href="/colunistas/jurandir-soares">Jurandir Soares</a></li>
                                                <li><a href="/colunistas/luiz-coronel">Luiz Coronel</a></li>
                                                <li><a href="/colunistas/luiz-gonzaga-lopes">Luiz Gonzaga Lopes</a></li>
                                                <li><a href="/colunistas/nando-gross">Nando Gross</a></li>
                                                                      <li><a href="/colunistas/taline-oppitz">Taline Oppitz</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Blogsf' data-toggle="collapse" data-target="#Blogsf" style="cursor:pointer;"><a href="/blogs">Blogs</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Blogsf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/blogs/artigos">Artigos</a></li>
                                                <li><a href="/blogs/bichoamigo">Bicho Amigo</a></li>
                                                <li><a href="/blogs/campereada">Campereada</a></li>
                                                <li><a href="/blogs/carrosemotos">Carros & Motos</a></li>
                                                <li><a href="/blogs/cenarock">Cena Rock</a></li>
                                                <li><a href="/blogs/cinecp">Cine CP</a></li>
                                                <li><a href="/blogs/correiofeminino">Correio Feminino</a></li>
                                                                      <li><a href="/blogs/di%C3%A1logos">Diálogos</a></li>
                                                <li><a href="/blogs/fotocorreio">FotoCorreio</a></li>
                                                <li><a href="/blogs/h%C3%A1-um-s%C3%A9culo-no-cp">Há um Século no CP</a></li>
                                                <li><a href="/blogs/hiltormombach">Hiltor Mombach</a></li>
                                                                                            <li><a href="/blogs/livrosamais">Livros A+</a></li>
                                                <li><a href="/blogs/maisportoalegre">Mais Porto Alegre</a></li>
                                                                      <li><a href="/blogs/oficinadejornalismo">Oficina de Jornalismo</a></li>
                                                <li><a href="/blogs/oscarbessi">Oscar Bessi</a></li>
                                                <li><a href="/blogs/pitlane">Pitlane</a></li>
                                                <li><a href="/blogs/planodecarreira">Plano de Carreira</a></li>
                                                    </ul>
      
    </li>
     
            
    <li  class='Podcastsf' data-toggle="collapse" data-target="#Podcastsf" style="cursor:pointer;"><a href="/podcasts">Podcasts</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Podcastsf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/podcasts/direto-ao-ponto">Direto ao Ponto</a></li>
                                                <li><a href="/podcasts/papo-com-juremir">Papo com Juremir</a></li>
                                                <li><a href="/podcasts/h%C3%A1-um-s%C3%A9culo-no-cp">Há um Século no CP</a></li>
                                                <li><a href="/podcasts/cp-rural">CP Rural</a></li>
                                                <li><a href="/podcasts/cp-futebol-clube">CP Futebol Clube</a></li>
                                                <li><a href="/podcasts/matriz">Matriz</a></li>
                                                <li><a href="/podcasts/forense">Forense</a></li>
                                                <li><a href="/podcasts/n%C3%A3o-tem-fora">Não Tem Fora</a></li>
                                                <li><a href="/podcasts/outros-mundos">Outros Mundos</a></li>
                                                <li><a href="/podcasts/campereadas">Campereadas</a></li>
                                                <li><a href="/podcasts/artedebater">ArteDebater</a></li>
                                                <li><a href="/podcasts/livros-a">Livros A+</a></li>
                                                <li><a href="/podcasts/cpop">CPop</a></li>
                                                <li><a href="/podcasts/cena-rock">Cena Rock</a></li>
                              </ul>
      
    </li>
  
  </ul>

  <ul class="menuside">
    
     
            
    <li  class='Notíciasf' data-toggle="collapse" data-target="#Notíciasf" style="cursor:pointer;"><a href="/not%C3%ADcias">Notícias</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Notíciasf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/2.892">Perspectiva</a></li>
                                                                                            <li><a href="/not%C3%ADcias/ensino">Ensino</a></li>
                                                                                            <li><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a></li>
                                                                          </ul>
      
    </li>
     
            
    <li  class='Políticaf' data-toggle="collapse" data-target="#Políticaf" style="cursor:pointer;"><a href="/not%C3%ADcias/pol%C3%ADtica">Política</a>
                                            
      
    </li>
     
            
    <li  class='Economiaf' data-toggle="collapse" data-target="#Economiaf" style="cursor:pointer;"><a href="/not%C3%ADcias/economia">Economia</a>
                                            
      
    </li>
     
            
    <li  class='Geralf' data-toggle="collapse" data-target="#Geralf" style="cursor:pointer;"><a href="/not%C3%ADcias/geral">Geral</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Geralf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/geral/coronavirus">Coronavírus</a></li>
                                                <li><a href="/not%C3%ADcias/geral/aniversariodeportoalegre">Aniversário de Porto Alegre</a></li>
                                                <li><a href="/not%C3%ADcias/geral/semanafarroupilha">Semana Farroupilha</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Cidadesf' data-toggle="collapse" data-target="#Cidadesf" style="cursor:pointer;"><a href="/not%C3%ADcias/cidades">Cidades</a>
            
      
    </li>
     
            
    <li  class='Mundof' data-toggle="collapse" data-target="#Mundof" style="cursor:pointer;"><a href="/not%C3%ADcias/mundo">Mundo</a>
                                            
      
    </li>
     
            
    <li  class='Políciaf' data-toggle="collapse" data-target="#Políciaf" style="cursor:pointer;"><a href="/not%C3%ADcias/pol%C3%ADcia">Polícia</a>
            
      
    </li>
     
            
    <li  class='Ruralf' data-toggle="collapse" data-target="#Ruralf" style="cursor:pointer;"><a href="/not%C3%ADcias/rural">Rural</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Ruralf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/rural/expointer">Expointer</a></li>
                                                <li><a href="/not%C3%ADcias/rural/expodireto">Expodireto</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Ensinof' data-toggle="collapse" data-target="#Ensinof" style="cursor:pointer;"><a href="/not%C3%ADcias/ensino">Ensino</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Ensinof" class="dropdown-menuprincipal collapse">
                                    <li><a href="/not%C3%ADcias/ensino/vestibular">Vestibular</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Esportesf' data-toggle="collapse" data-target="#Esportesf" style="cursor:pointer;"><a href="/esportes">Esportes</a>
                                                                                    
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="Esportesf" class="dropdown-menuprincipal collapse">
                                                                                <li><a href="/esportes/selecaobrasileira">Seleção Brasileira</a></li>
                                                <li><a href="/esportes/copadomundo">Copa do Mundo</a></li>
                                                <li><a href="/esportes/olimp%C3%ADada">Olimpíada</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='Grêmiof' data-toggle="collapse" data-target="#Grêmiof" style="cursor:pointer;"><a href="/esportes/gr%C3%AAmio">Grêmio</a>
            
      
    </li>
     
            
    <li  class='Interf' data-toggle="collapse" data-target="#Interf" style="cursor:pointer;"><a href="/esportes/inter">Inter</a>
            
      
    </li>
     
            
    <li  class='ArteAgendaf' data-toggle="collapse" data-target="#ArteAgendaf" style="cursor:pointer;"><a href="/arteagenda">Arte & Agenda</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="ArteAgendaf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/arteagenda/carnaval">Carnaval</a></li>
                                                <li><a href="/arteagenda/feiradolivro">Feira do Livro</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='CadernodeSábadof' data-toggle="collapse" data-target="#CadernodeSábadof" style="cursor:pointer;"><a href="/cadernodesabado">Caderno de Sábado</a>
            
      
    </li>
     
            
    <li  class='Especialf' data-toggle="collapse" data-target="#Especialf" style="cursor:pointer;"><a href="/especial">Especial</a>
            
      
    </li>
  
  </ul> 

  <ul class="menuside">
    
     
            
    <li  class='CorreioMaisInteriorf' data-toggle="collapse" data-target="#CorreioMaisInteriorf" style="cursor:pointer;"><a href="/correiomaisinterior">Correio Mais Interior</a>
            
      
    </li>
     
            
    <li  class='CorreioMaisConteúdof' data-toggle="collapse" data-target="#CorreioMaisConteúdof" style="cursor:pointer;"><a href="/correiomaisconteudo">Correio Mais Conteúdo</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="CorreioMaisConteúdof" class="dropdown-menuprincipal collapse">
                                    <li><a href="/correiomaisconteudo/cooperativismo">Cooperativismo</a></li>
                                                <li><a href="/correiomaisconteudo/universidades-comunit%C3%A1rias">Universidades Comunitárias</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='JornalcomTecnologiaf' data-toggle="collapse" data-target="#JornalcomTecnologiaf" style="cursor:pointer;"><a href="/jornalcomtecnologia">Jornal com Tecnologia</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="JornalcomTecnologiaf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/jornalcomtecnologia/lgpd">LGPD</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='VivaBemf' data-toggle="collapse" data-target="#VivaBemf" style="cursor:pointer;"><a href="/vivabem">Viva Bem</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="VivaBemf" class="dropdown-menuprincipal collapse">
                                    <li><a href="/vivabem/qualidadedevida">Qualidade de vida</a></li>
                                                <li><a href="/vivabem/alimentacao">Alimentação</a></li>
                                                <li><a href="/vivabem/exerciciosfisicos">Exercícios físicos</a></li>
                                                <li><a href="/vivabem/maternidade">Maternidade</a></li>
                                                <li><a href="/vivabem/saude">Saúde</a></li>
                              </ul>
      
    </li>
     
            
    <li  class='BellaMaisf' data-toggle="collapse" data-target="#BellaMaisf" style="cursor:pointer;"><a href="https://bellamais.correiodopovo.com.br/">Bella Mais</a>
                                                
              <span class="glyphicon glyphicon-chevron-right"></span>
        <ul id="BellaMaisf" class="dropdown-menuprincipal collapse">
                                    <li><a href="https://bellamais.correiodopovo.com.br/modabeleza">Moda & Beleza</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/estilo-de-vida">Estilo de Vida</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/relacionamentos">Relacionamentos</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/negociosefinancas">Negócios & Finanças </a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/bemestar">Bem-estar</a></li>
                                                <li><a href="https://bellamais.correiodopovo.com.br/colunistas">Colunistas</a></li>
                                                                          </ul>
      
    </li>
  
  </ul> 

  
                          



	
				
						
					<ul class="menuside">
			<li class="menuhead">Correio do Povo</li>

								
						
					<li><a href="https://www.correiodopovo.com.br/quemequem">Quem é quem</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Faleconosco/?FC=CONOSCO">Trabalhe conosco</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/politicadeprivacidade">Política de Privacidade</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Fale conosco</li>

								
						
					<li><a href="https://portal.correiodopovo.com.br/faleconosco/?FC=ATENDIMENTO">Atendimento ao assinante</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/faleconosco/?FC=GERAL">Fale com a Redação</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Anuncie</li>

								
						
					<li><a href="https://www.correiodopovo.com.br/publicp">PubliCP</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/">Soluções para seu negócio</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/Def_Comercial_2022.pdf">Mídia Kit</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/TABELA_DE_precos_2022.pdf">Tabela Comercial</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Publicidade/pdf/Tabela_PubliCP.pdf">Tabela Comercial PubliCP</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Central do Assinante</li>

								
						
					<li><a href="https://digital.correiodopovo.com.br">Jornal Digital</a></li>
					
						
					<li><a href="http://leitor.correiodopovo.com.br">Loja Correio do Povo</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/Faleconosco/">Atendimento ao assinante</a></li>
					
						
					<li><a href="/cpmaissaude">CP + Saúde</a></li>
					
						
					<li><a href="http://ejcj.cpovo.net/">Portal Administrativo</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/">Provedor</a></li>
					
						
					<li><a href="https://outlook.office.com/">Webmail</a></li>
					
						
					<li><a href="http://minhaconta.correiodopovo.com.br/">Minha Conta</a></li>
					
						
					<li><a href="https://portal.correiodopovo.com.br/CPovo/SuporteTecnico/">Suporte Técnico</a></li>
					
						
					</ul><ul class="menuside">
			<li class="menuhead">Grupo Record RS</li>

								
						
					<li><a href="/">Correio do Povo</a></li>
					
						
					<li><a href="https://guaiba.com.br/">Rádio Guaíba</a></li>
					
						
					<li><a href="https://www.recordtvrs.com.br/">Tv Record RS</a></li>
					
						
					<li><a href="https://www.R7.com">R7.com</a></li>
				</ul>


        
      
                </div>
                <div class="newsletter">

                  <div class="social">
                    <div class="listasocial">
                      <span>Siga o Correio do Povo:</span>
                      <ul>
                        <li>
                          <a href="https://www.linkedin.com/company/correio-do-povo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/linkedin.png" alt="Linkedin" title="Linkedin"></a>
                        </li>
                        <li>
                          <a href="https://www.instagram.com/correiodopovo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/instagram.png" alt="Instagram" title="Instagram"></a>
                        </li>
                        <li>
                          <a href="https://www.facebook.com/CorreioDoPovo/" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/facebook.png" alt="Facebook" title="Facebook"></a>
                        </li>
                        <li>
                          <a href="https://www.youtube.com/channel/UCphn4Z4L2dGNoh7jz_99EOA" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/youtube.png" alt="Youtube" title="Youtube"></a>
                        </li>
                        <li>
                          <a href="https://twitter.com/correio_dopovo" target="_blank"><img src="https://portal.correiodopovo.com.br/imagens/social/twitter.png" alt="Twitter" title="Twitter"></a>
                        </li>
                      </ul>
                    </div>        
                  </div>

                </div>
              </div>
            </div>
          </div>
      </footer>
    
                          <script type="text/javascript" src="/polopoly_fs/3.146.1551460757!/js/bootstrap.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.159.1615315419!/Imager.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1615315451!/jquery.cookie.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.191.1615315451!/users.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.194.1594145527!/persona.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.302.1615315537!/poll.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.259.1551461019!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.256.1551461012!/video.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.231.1615315500!/js/tags.carousel.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.231.1615315500!/js/tags.navigation.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.231.1615315500!/js/owl.carousel.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.212.1615315469!/social-auth.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.203.1615315462!/js/fotorama.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1615315459!/namespace.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.200.1615315459!/SearchElement.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.197.1615315455!/personalization.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1615315420!/js/infiniteScroll.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.163.1615315420!/js/funcoes.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.153.1615315412!/plugin.min.js"></script>
                        <script type="text/javascript">
persona.settings = {





    oncancel: function() {}
}
</script>
                      <script type="text/javascript">
    function googleSignInCallback(authResult) {
        if (authResult['status']['signed_in']) {
            socialauth.login('google', authResult['access_token']);
        } else {
            socialauth.logout('google');
        }
    }

    socialauth.providers['google'] = {
        logout: function() {
            var deferred = $.Deferred();
            var token = gapi.auth.getToken();
            if (token) {
                $.ajax({
                    type: 'GET',
                    url: 'https://accounts.google.com/o/oauth2/revoke?token=' + token['access_token'],
                    async: false,
                    contentType: "application/json",
                    dataType: 'jsonp',
                    success: function(nullResponse) {
                        deferred.resolve();
                    },
                    error: function(e) {
                        console.log('error revoking ',e);
                        deferred.reject(e);
                    }
                });
            } else {
                deferred.resolve();
            }
            return deferred.promise();
        }
    };

    $('.btn-login-google').click(function () {
        gapi.auth.signIn();
    });

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/client:platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>                <script type="text/javascript">
    function FBstatusChangeCallback(response) {
        // The response object is returned with a status field that lets the
        // app know the current login status of the person.
        // Full docs on the response object can be found in the documentation
        // for FB.getLoginStatus().
        if (response.status === 'connected') {
            // Logged into your app and Facebook.
            socialauth.login('facebook', response['authResponse']['accessToken']);

        } else if (response.status === 'not_authorized') {
            socialauth.logout('facebook');
            // The person is logged into Facebook, but not your app.
        } else {
            // The person is not logged into Facebook, so we're not sure if
            // they are logged into this app or not.
        }
    }
    function FBcheckLoginState() {
        FB.getLoginStatus(function(response) {
            FBstatusChangeCallback(response);
        });
    }
    socialauth.providers['facebook'] = {
       logout : function() {
           var deferred = $.Deferred();
           FB.logout(deferred.resolve);
           return deferred.promise();
       }
    };
    $('.btn-login-facebook').click(function () {
        FB.login(FBstatusChangeCallback, {scope : 'public_profile,email'});    });
</script>              <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });

    $(document).trigger('atexFbInit'); // trigger event
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
          <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
          <script type="text/javascript">
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>          <script type="text/javascript">
(function () {
$(document).bind('atexFbInit', function() {
  if (console.log) {
    console.log('atexFbInit complete; FB Object is Available');
  }

    FB.Event.subscribe('edge.create', function(href, widget) {

    if (console.log) {
      console.log('processing fb edge.create event for ' + href);
    }

    jQuery.ajax({
      url : 'https://www.correiodopovo.com.br/logger/p.gif',
      data : {
        a : '1.834581',
        d : '/2.200/2.202',
        type : 'fblikeanalyzer'
      }
    });
  });
  });
} ());
</script>      <script>
    //$(function() {
    //  var navbar = $('.navbar-top');
    //  var size = $('.navbar').outerHeight(true);
    //  var placeholder = $('<div class="navbar-placeholder"></div>');
    //  $(placeholder).height(size);
    //  $(window).scroll(function() {
    //    if ($(window).scrollTop() > 0) {
    //      $(placeholder).height(size);
    //      $(navbar).before($(placeholder));
    //      $(navbar).addClass('sticky');
    //    } else {
    //      $(navbar).removeClass('sticky');
    //      $('.navbar-placeholder').remove();
    //    }
    //  });
    //  if ($(window).scrollTop() > 0) {
    //    $(placeholder).height(size);
    //    $(navbar).before($(placeholder));
    //    $(navbar).addClass('sticky');
    //  }
    //});
  </script> 
  <script>
            window.imager = new Imager({
        lazyload:true,
        availableWidths: function(image) {
          var params = {
                                                360 : 'w=360&$w=1071b2b' ,                                    1200 : 'w=1200&$w=9c05b01' ,                                                                720 : 'w=720&$w=3b33d2d' ,                                    2400 : 'w=2400&$w=d2ad2f2'                                       };

          var containerWidth = image.clientWidth;
          var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
          var width = Imager.getClosestValue(containerWidth, [360, 1200]);

          var imageWidth = Math.round(width * ratio);
          return params[imageWidth];
        }
      });
  </script>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.834581&amp;d=/2.200/2.202';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>      <style>
  .divpublicpconteiner:hover {
    cursor: pointer;
    text-decoration: underline;
}
</style>
<script>
  const menutagsconteiner = document.querySelector('.menutagsconteiner');
  var divpublicpconteiner = document.createElement("div");
  
  divpublicpconteiner.addEventListener("click", clickpublicp);

  divpublicpconteiner.style.textAlign = 'center';
  divpublicpconteiner.style.color = 'white';
  divpublicpconteiner.style.fontSize = '0.6rem';
  divpublicpconteiner.style.padding = '0 25px 0 25px';
  divpublicpconteiner.style.backgroundColor = '#035000';
  divpublicpconteiner.style.borderRadius = '30px';
  divpublicpconteiner.classList.add('divpublicpconteiner');
    
  var divpublicp = document.createElement("div");
  divpublicp.innerText = 'Publi CP';
  divpublicp.style.fontSize = '0.9rem';
  divpublicp.style.fontWeight = '700';
  divpublicp.style.letterSpacing = '0.1rem';
  divpublicp.style.fontStyle= 'italic';
  divpublicp.style.borderBottomStyle = 'solid';
  divpublicp.style.borderBottomWidth = '1px';
  divpublicp.style.fontFamily = 'Segoe UI';

  var divpublicpcontent = document.createElement("div");
  divpublicpcontent.innerText = 'Acesse a publicidade legal';
  divpublicpcontent.style.fontSize = '0.5rem';
  divpublicpcontent.style.letterSpacing = '1px';
  
  divpublicpconteiner.append(divpublicp,divpublicpcontent);
  
  menutagsconteiner.append(divpublicpconteiner);
  
  function clickpublicp() {
    
    window.open("https://www.correiodopovo.com.br/publicp","_self")
    
  }
  
</script>
<!--BEGIN Leitor ADManager-->
<script type="text/javascript">
if (ad_editoria == "correiomaisconteudo") {
    $(document).ready(function() {
        var publiiniciopost = $("#publi-inicio-post");
        publiiniciopost.each(function() {
            $(this).empty();
            window.googletag = window.googletag || {
                cmd: []
            };
            googletag.cmd.push(function() {
                if (window.innerWidth >= 1024) {
                    googletag.defineSlot('/1840275/Leitor_CorreioMaisConteudo', [
                        [728, 90]
                    ], 'publi-inicio-post').setTargeting('editoria', ['correiomaisconteudo']).setTargeting('tags', tagsmart.replaceAll("tag=", "").split(";")).addService(googletag.pubads());
                } else {
                    googletag.defineSlot('/1840275/Leitor_CorreioMaisConteudo', [
                        [321, 51]
                    ], 'publi-inicio-post').setTargeting('editoria', ['correiomaisconteudo']).setTargeting('tags', tagsmart.replaceAll("tag=", "").split(";")).addService(googletag.pubads());
                }

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
            googletag.cmd.push(function() {
                googletag.display('publi-inicio-post');
            });

        });

    });

} else if ((ad_editoria == "rural") || (ad_editoria == "expointer") || (ad_editoria == "expodireto")) {
    $("#publi-inicio-post").remove();
} else{
    $(document).ready(function() {

        var publiiniciopost = $("#publi-inicio-post");
        publiiniciopost.each(function() {
            $(this).empty();

            denakop.cmd.push(function() {
                denakop.displayAd({
                    divId: 'publi-inicio-post',
                    adUnitPath: '/1840275/Leitor',
                    name: 'intext',
                    disablePrebid: true,
                    sizes: {
                        desktop: [
                            [728, 90]
                        ],
                        tablet: [
                            [728, 90]
                        ],
                        mobile: [
                            [300, 50],
                            [300, 250],
                            [336, 280],
                            [321, 51]
                        ]
                    },
                    targetings: {
                        editoria: ad_editoria,
                        tags: tagsmart.replaceAll("tag=", "").split(";")
                    }
                });
            });

        });
    });
}
</script>
<!--END Leitor ADManager-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- TailTarget Tag Manager TT-9964-3/CT-23 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-9964-3/CT-23');
</script>
<!-- End TailTarget Tag Manager -->


<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14194541" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


  </body>
</html>
